<!doctype html > <!--[if IE 8]><html
class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html
class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html
lang="pt-BR"> <!--<![endif]--><head><link
rel='stylesheet' href='http://correiodopara.com.br/wp-content/plugins/wp-minify/min/?f=wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css,wp-content/plugins/js_composer/assets/css/js_composer.min.css,wp-content/themes/Newspaper/style.css,wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css&amp;m=1547142085' type='text/css' media='screen' /><title>Agentes de segurança aprimoram gerenciamento de crises no sistema prisional | Jornal Correio do Pará</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="http://correiodopara.com.br/xmlrpc.php" /><meta
property="og:image" content="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Foto-ASCOM-SUSIPE.jpg?fit=3543%2C2362" /><meta
name="author" content="Jornal Correio do Pará"><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//secure.gravatar.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Feed para Jornal Correio do Pará &raquo;" href="http://correiodopara.com.br/feed/" /><link
rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Pará &raquo;" href="http://correiodopara.com.br/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Pará &raquo; Agentes de segurança aprimoram gerenciamento de crises no sistema prisional" href="http://correiodopara.com.br/agentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/correiodopara.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.0.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://c0.wp.com/p/jetpack/6.9/modules/shortcodes/css/jetpack-email-subscribe.css' type='text/css' media='all' /><link
crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.9/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.0.4/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.0.4/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link
rel='https://api.w.org/' href='http://correiodopara.com.br/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correiodopara.com.br/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correiodopara.com.br/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='PARAUAPEBAS 31 ANOS, ORGULHO DE NOSSA GENTE' href='http://correiodopara.com.br/parauapebas-31-anos-orgulho-de-nossa-gente/' /><link
rel='next' title='Hospital Regional de Marabá orienta sobre prevenção das hepatites virais' href='http://correiodopara.com.br/hospital-regional-de-maraba-orienta-sobre-prevencao-das-hepatites-virais/' /><meta
name="generator" content="WordPress 5.0.4" /><link
rel="canonical" href="http://correiodopara.com.br/agentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional/" /><link
rel='shortlink' href='https://wp.me/p4W3Is-1MR' /><link
rel="alternate" type="application/json+oembed" href="http://correiodopara.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiodopara.com.br%2Fagentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://correiodopara.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiodopara.com.br%2Fagentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional%2F&#038;format=xml" /><link
rel='dns-prefetch' href='//v0.wordpress.com'/><link
rel='dns-prefetch' href='//i0.wp.com'/><link
rel='dns-prefetch' href='//i1.wp.com'/><link
rel='dns-prefetch' href='//i2.wp.com'/><link
rel='dns-prefetch' href='//jetpack.wordpress.com'/><link
rel='dns-prefetch' href='//s0.wp.com'/><link
rel='dns-prefetch' href='//s1.wp.com'/><link
rel='dns-prefetch' href='//s2.wp.com'/><link
rel='dns-prefetch' href='//public-api.wordpress.com'/><link
rel='dns-prefetch' href='//0.gravatar.com'/><link
rel='dns-prefetch' href='//1.gravatar.com'/><link
rel='dns-prefetch' href='//2.gravatar.com'/><link
rel='dns-prefetch' href='//c0.wp.com'/><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"http:\/\/correiodopara.com.br\/wp-admin\/","wpRestNonce":"09bea4e82c","wpRestUrl":"http:\/\/correiodopara.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://correiodopara.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link
rel="amphtml" href="http://correiodopara.com.br/agentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional/amp/"><meta
property="og:type" content="article" /><meta
property="og:title" content="Agentes de segurança aprimoram gerenciamento de crises no sistema prisional" /><meta
property="og:url" content="http://correiodopara.com.br/agentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional/" /><meta
property="og:description" content="Ações e estratégias no sistema prisional brasileiro foram temas da palestra ministrada nesta segunda-feira (13) pelo coronel Wellington Urzeda, diretor-geral de Administração Penitenciária do Estad…" /><meta
property="article:published_time" content="2019-05-14T14:06:51+00:00" /><meta
property="article:modified_time" content="2019-05-14T14:06:51+00:00" /><meta
property="og:site_name" content="Jornal Correio do Pará" /><meta
property="og:image" content="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Foto-ASCOM-SUSIPE.jpg?fit=1200%2C800" /><meta
property="og:image:width" content="1200" /><meta
property="og:image:height" content="800" /><meta
property="og:locale" content="pt_BR" /><meta
name="twitter:text:title" content="Agentes de segurança aprimoram gerenciamento de crises no sistema prisional" /><meta
name="twitter:image" content="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Foto-ASCOM-SUSIPE.jpg?fit=1200%2C800&#038;w=640" /><meta
name="twitter:card" content="summary_large_image" /> <script>var tdBlocksArray = []; //here we store all the items for the current page
	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];
            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }
            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }
            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }
            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }
            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }
            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }
            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }
            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }
            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }
        })();
        var tdLocalCache = {};
        ( function () {
            "use strict";
            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/correiodopara.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/correiodopara.com.br\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="5";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ff0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style><link
rel="icon" href="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=32%2C32" sizes="32x32" /><link
rel="icon" href="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=192%2C192" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=180%2C180" /><meta
name="msapplication-TileImage" content="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=270%2C270" /><style type="text/css" id="wp-custom-css">h4.td-block-title{
border-bottom:2px solid #ff0000;padding-bottom:5px
}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body
class="post-template-default single single-post postid-6873 single-format-standard agentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional global-block-template-2 td-magazine wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <a
href=”http://freemiumworld.com/” rel=”dofollow”></a><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials"> <span
class="td-social-icon-wrap"> <a
target="_blank" href="https://www.facebook.com/JornalCorreioDoPara/" title="Facebook"> <i
class="td-icon-font td-icon-facebook"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="Twitter"> <i
class="td-icon-font td-icon-twitter"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="VKontakte"> <i
class="td-icon-font td-icon-vk"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="Youtube"> <i
class="td-icon-font td-icon-youtube"></i> </a> </span></div><div
class="td-mobile-close"> <a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-principal-container"><ul
id="menu-principal" class="td-mobile-main-menu"><li
id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-35"><a
href="http://correiodopara.com.br/">HOME</a></li><li
id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a
href="http://correiodopara.com.br/noticias/cidade/">CIDADE</a></li><li
id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a
href="http://correiodopara.com.br/noticias/politica/">POLÍTICA</a></li><li
id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a
href="http://correiodopara.com.br/noticias/regiao/">REGIÃO</a></li><li
id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a
href="http://correiodopara.com.br/noticias/policia/">POLÍCIA</a></li><li
id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a
href="http://correiodopara.com.br/noticias/social/">SOCIAL</a></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="http://correiodopara.com.br/"><div
class="td-search-close"> <a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input"> <span>Buscar</span> <input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap" class="td-theme-wrap"><div
class="td-header-wrap td-header-style-5"><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap"><div
class="td-container td-header-row td-header-main-menu black-menu"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-menu"> <a
class="td-mobile-logo td-sticky-mobile" href="http://correiodopara.com.br/"> <img
src="http://correiodopara.com.br/wp-content/uploads/2019/01/correio-do-para-mobile.png" alt=""/> </a> <a
class="td-header-logo td-sticky-mobile" href="http://correiodopara.com.br/"> <img
src="http://correiodopara.com.br/wp-content/uploads/2019/01/correio-do-para.png" alt=""/> <span
class="td-visual-hidden">Jornal Correio do Pará</span> </a></div><div
class="menu-principal-container"><ul
id="menu-principal-1" class="sf-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-35"><a
href="http://correiodopara.com.br/">HOME</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a
href="http://correiodopara.com.br/noticias/cidade/">CIDADE</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a
href="http://correiodopara.com.br/noticias/politica/">POLÍTICA</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a
href="http://correiodopara.com.br/noticias/regiao/">REGIÃO</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a
href="http://correiodopara.com.br/noticias/policia/">POLÍCIA</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a
href="http://correiodopara.com.br/noticias/social/">SOCIAL</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search"> <a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a> <a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="http://correiodopara.com.br/"><div
role="search" class="td-head-form-search-wrap"> <input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-banner-wrap-full td-container-wrap "><div
class="td-header-container td-header-row td-header-header"><div
class="td-header-sp-recs"><div
class="td-header-rec-wrap"></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-default "><div
class="td-crumb-container"><div
class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span
class="td-bred-first"><a
href="http://correiodopara.com.br/">Início</a></span> <i
class="td-icon-right td-bread-sep"></i> <span
itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a
title="Ver todos os artigos em Noticias" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://correiodopara.com.br/noticias/"> <span
itemprop="name">Noticias</span> </a><meta
itemprop="position" content = "1"></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Agentes de segurança aprimoram gerenciamento de crises no sistema prisional</span></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"> <article
id="post-6873" class="post-6873 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias" itemscope itemtype="http://schema.org/Article"><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="http://correiodopara.com.br/noticias/">Noticias</a></li></ul> <header
class="td-post-title"><h1 class="entry-title">Agentes de segurança aprimoram gerenciamento de crises no sistema prisional</h1><div
class="td-module-meta-info"><div
class="td-post-author-name"><div
class="td-author-by">Por</div> <a
href="http://correiodopara.com.br/author/redacao/">Jornal Correio do Pará</a><div
class="td-author-line"> -</div></div> <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2019-05-14T11:06:51+00:00" >14 de maio de 2019</time></span><div
class="td-post-comments"><a
href="http://correiodopara.com.br/agentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional/#respond"><i
class="td-icon-comments"></i>0</a></div><div
class="td-post-views"><i
class="td-icon-views"></i><span
class="td-nr-views-6873">59</span></div></div> </header></div><div
class="td-post-sharing td-post-sharing-top "><div
class="td-default-sharing"> <a
class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fcorreiodopara.com.br%2Fagentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-facebook"></i><div
class="td-social-but-text">Compartilhar no Facebook</div></a> <a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Agentes+de+seguran%C3%A7a+aprimoram+gerenciamento+de+crises+no+sistema+prisional&url=http%3A%2F%2Fcorreiodopara.com.br%2Fagentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional%2F&via=Jornal+Correio+do+Par%C3%A1"  ><i
class="td-icon-twitter"></i><div
class="td-social-but-text">Tweet</div></a> <a
class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://correiodopara.com.br/agentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-googleplus"></i></a> <a
class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://correiodopara.com.br/agentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional/&amp;media=http://correiodopara.com.br/wp-content/uploads/2019/05/Foto-ASCOM-SUSIPE.jpg&description=Agentes+de+seguran%C3%A7a+aprimoram+gerenciamento+de+crises+no+sistema+prisional" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-pinterest"></i></a> <a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Agentes+de+seguran%C3%A7a+aprimoram+gerenciamento+de+crises+no+sistema+prisional%20-%20http%3A%2F%2Fcorreiodopara.com.br%2Fagentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional%2F" ><i
class="td-icon-whatsapp"></i></a></div></div><div
class="td-post-content"><div
class="td-post-featured-image"><figure><a
href="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Foto-ASCOM-SUSIPE.jpg?fit=3543%2C2362" data-caption="Foto ASCOM SUSIPE"><img
width="696" height="464" class="entry-thumb td-modal-image" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Foto-ASCOM-SUSIPE.jpg?resize=696%2C464" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Foto-ASCOM-SUSIPE.jpg?w=3543 3543w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Foto-ASCOM-SUSIPE.jpg?resize=480%2C320 480w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Foto-ASCOM-SUSIPE.jpg?resize=768%2C512 768w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Foto-ASCOM-SUSIPE.jpg?resize=1024%2C683 1024w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Foto-ASCOM-SUSIPE.jpg?resize=696%2C464 696w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Foto-ASCOM-SUSIPE.jpg?resize=1068%2C712 1068w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Foto-ASCOM-SUSIPE.jpg?resize=630%2C420 630w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Foto-ASCOM-SUSIPE.jpg?w=1280 1280w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Foto-ASCOM-SUSIPE.jpg?w=1920 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Foto ASCOM SUSIPE"/></a><figcaption
class="wp-caption-text">Foto ASCOM SUSIPE</figcaption></figure></div><p><em><strong>Ações e estratégias no sistema prisional brasileiro foram temas da palestra ministrada nesta segunda-feira (13) pelo coronel Wellington Urzeda, diretor-geral de Administração Penitenciária do Estado de Goiás, no Instituto de Ensino de Segurança do Pará (Iesp), em Marituba (Região Metropolitana de Belém). A atividade fez parte da programação do III Curso de Operações Penitenciárias, realizado pela Polícia Militar do Estado do Pará.</strong></em></p><p>O objetivo foi capacitar policiais militares e demais agentes de segurança pública para intervenção tática e gerenciamento de crise em unidades prisionais, em situações que fogem à normalidade do cárcere. &#8220;Fui convidado pela Polícia Militar e pela Superintendência do Sistema Penitenciário do Pará (Susipe) para falar sobre a necessidade de sermos mais técnicos, porque o sistema penitenciário é um desafio para todo o Brasil. Falamos sobre as dificuldades que esses policiais do Batalhão de Polícia Penitenciária vão ter quando ocorrerem eventos nas unidades prisionais do Pará. É importante que eles estejam prontos para representar cada um de nós, não somente como policiais, mas como cidadãos do Pará”, afirmou.</p><p>O coronel também analisou o atual cenário do sistema prisional do Brasil, em especial do Pará, e incentivou os policiais a trabalharem com técnica e segurança. “Como diretor-geral de Administração Penitenciária de Goiás e membro do Conselho Nacional de Secretários de Justiça e Administração Penitenciária, nós sabemos que o sistema penitenciário brasileiro está fracassado, mas isso serve como um fator motivacional para nós. Nós temos que demonstrar a força do Estado, trabalhando com técnica, segurança e a certeza de que o Pará é mais forte que qualquer organismo criminoso que possa querer se sobrepor. A atividade destes policiais é de alto risco. Durante a ação, os agentes representam o Estado, estão lá para que possamos trazer ordem para a cadeia e tranquilidade para as famílias. Para que o preso seja apenas um preso comum, e não uma ameaça, nós temos que investir na construção de mais cadeias e em tecnologia”, argumentou o coronel.</p><p><strong>Ressocialização</strong> &#8211; O tratamento e a ressocialização do interno também foram temas abordados na palestra. “Precisamos deixar bem claro que o preso não é um animal. Ele tem direitos, e tem que ser tratado com respeito e conforme manda a lei. Como estamos fazendo lá em Goiás, por ordem do governador Ronaldo Caiado, precisamos ter instrumentos para ressocializar todos os presos, para que todos tenham oportunidade e opção de mudar de vida. Aplicaremos os rigores da lei naqueles que estiverem junto a uma facção e não quiserem mudar de vida”, ressaltou Wellington Urzeda.</p><p>O coronel destacou a atuação da polícia paraense e da Susipe, mas ressaltou que ainda há muitos desafios para a garantia de um sistema penal seguro. Segundo ele, um desses desafios é o controle de entrada de celulares nas unidades prisionais do Brasil. “O sistema prisional enfrenta muitos desafios, mas a solução começa por uma boa polícia. Temos um grande problema para resolver: o preso não pode se comunicar com o mundo externo, a não ser da forma que permite a Lei de Execução Penal,  através de visitas, principalmente. Nós, secretários, estamos muito preocupados com isso, porque precisamos encontrar uma forma de impedir que o preso tenha a oportunidade de usar celular e estabelecer comunicação com o mundo externo. O Estado do Pará possui uma ótima polícia, uma ótima administração penitenciária. Vocês são exemplo no Brasil em muita coisa, saibam disso. Em Goiás, nos espelhamos em muitas ações executadas aqui, principalmente por conta da vontade de trabalhar dos homens e mulheres da segurança pública, e que coordenam todo esse sistema”, enfatizou o coronel. (<em>Por Melina Marcelino</em>).</p><p><a
href="http://agenciapara.com.br/">agenciapara.com.br</a></p><div
style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div> <footer><div
class="td-post-source-tags"></div><div
class="td-post-sharing td-post-sharing-bottom td-with-like"><span
class="td-post-share-title">COMPARTILHAR</span><div
class="td-default-sharing"> <a
class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fcorreiodopara.com.br%2Fagentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-facebook"></i><div
class="td-social-but-text">Facebook</div></a> <a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Agentes+de+seguran%C3%A7a+aprimoram+gerenciamento+de+crises+no+sistema+prisional&url=http%3A%2F%2Fcorreiodopara.com.br%2Fagentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional%2F&via=Jornal+Correio+do+Par%C3%A1"><i
class="td-icon-twitter"></i><div
class="td-social-but-text">Twitter</div></a> <a
class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://correiodopara.com.br/agentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-googleplus"></i></a> <a
class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://correiodopara.com.br/agentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional/&amp;media=http://correiodopara.com.br/wp-content/uploads/2019/05/Foto-ASCOM-SUSIPE.jpg&description=Agentes+de+seguran%C3%A7a+aprimoram+gerenciamento+de+crises+no+sistema+prisional" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-pinterest"></i></a> <a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Agentes+de+seguran%C3%A7a+aprimoram+gerenciamento+de+crises+no+sistema+prisional%20-%20http%3A%2F%2Fcorreiodopara.com.br%2Fagentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional%2F" ><i
class="td-icon-whatsapp"></i></a></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://correiodopara.com.br/agentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="http://correiodopara.com.br/agentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional/" data-text="Agentes de segurança aprimoram gerenciamento de crises no sistema prisional" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Artigo anterior</span><a
href="http://correiodopara.com.br/parauapebas-31-anos-orgulho-de-nossa-gente/">PARAUAPEBAS 31 ANOS, ORGULHO DE NOSSA GENTE</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Próximo artigo</span><a
href="http://correiodopara.com.br/hospital-regional-de-maraba-orienta-sobre-prevencao-das-hepatites-virais/">Hospital Regional de Marabá orienta sobre prevenção das hepatites virais</a></div></div></div><div
class="author-box-wrap"><a
href="http://correiodopara.com.br/author/redacao/"><img
alt='' src='http://1.gravatar.com/avatar/aa18d4c4ff31401a4683226346351bd5?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/aa18d4c4ff31401a4683226346351bd5?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div
class="desc"><div
class="td-author-name vcard author"><span
class="fn"><a
href="http://correiodopara.com.br/author/redacao/">Jornal Correio do Pará</a></span></div><div
class="td-author-url"><a
href="http://www.jornalcorreiodopara.com.br">http://www.jornalcorreiodopara.com.br</a></div><div
class="td-author-description"></div><div
class="td-author-social"></div><div
class="clearfix"></div></div></div> <span
style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Jornal Correio do Pará"></span><meta
itemprop="datePublished" content="2019-05-14T11:06:51+00:00"><meta
itemprop="dateModified" content="2019-05-14T11:06:51+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://correiodopara.com.br/agentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional/"/><span
style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://correiodopara.com.br/wp-content/uploads/2019/01/correio-do-para.png"></span><meta
itemprop="name" content="Jornal Correio do Pará"></span><meta
itemprop="headline " content="Agentes de segurança aprimoram gerenciamento de crises no sistema prisional"><span
style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Foto-ASCOM-SUSIPE.jpg?fit=3543%2C2362"><meta
itemprop="width" content="3543"><meta
itemprop="height" content="2362"></span> </footer> </article><div
class="td_block_wrap td_block_related_posts td_uid_3_5cdd5d7ba473b_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_3_5cdd5d7ba473b" ><script>var block_td_uid_3_5cdd5d7ba473b = new tdBlock();
block_td_uid_3_5cdd5d7ba473b.id = "td_uid_3_5cdd5d7ba473b";
block_td_uid_3_5cdd5d7ba473b.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5cdd5d7ba473b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5cdd5d7ba473b_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":6873,"live_filter_cur_post_author":"14","block_template_id":""}';
block_td_uid_3_5cdd5d7ba473b.td_column_number = "3";
block_td_uid_3_5cdd5d7ba473b.block_type = "td_block_related_posts";
block_td_uid_3_5cdd5d7ba473b.post_count = "6";
block_td_uid_3_5cdd5d7ba473b.found_posts = "661";
block_td_uid_3_5cdd5d7ba473b.header_color = "";
block_td_uid_3_5cdd5d7ba473b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5cdd5d7ba473b.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_3_5cdd5d7ba473b);</script><h4 class="td-related-title td-block-title"><a
id="td_uid_4_5cdd5d7ba7a0f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5cdd5d7ba473b" href="#">ARTIGOS RELACIONADOS</a><a
id="td_uid_5_5cdd5d7ba7a53" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5cdd5d7ba473b" href="#">Mais do autor</a></h4><div
id=td_uid_3_5cdd5d7ba473b class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://correiodopara.com.br/detran-autuou-1-117-condutores-por-uso-de-celular-ou-fone-de-ouvido-ao-volante/" rel="bookmark" title="Detran autuou 1.117 condutores por uso de celular ou fone de ouvido ao volante"><img
width="218" height="150" class="entry-thumb" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/foto-ASCOM-DETRAN.jpg?resize=218%2C150" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/foto-ASCOM-DETRAN.jpg?resize=100%2C70 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/foto-ASCOM-DETRAN.jpg?resize=218%2C150 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/foto-ASCOM-DETRAN.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/foto-ASCOM-DETRAN.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detran autuou 1.117 condutores por uso de celular ou fone de ouvido ao volante"/></a></div> <a
href="http://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://correiodopara.com.br/detran-autuou-1-117-condutores-por-uso-de-celular-ou-fone-de-ouvido-ao-volante/" rel="bookmark" title="Detran autuou 1.117 condutores por uso de celular ou fone de ouvido ao volante">Detran autuou 1.117 condutores por uso de celular ou fone de ouvido ao volante</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://correiodopara.com.br/jovem-e-morta-por-faccao-em-parauapebas/" rel="bookmark" title="Jovem é morta por facção em Parauapebas"><img
width="218" height="150" class="entry-thumb" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/98f49b3f-fd33-4e5b-b251-1a1905cf830e.jpg?resize=218%2C150" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/98f49b3f-fd33-4e5b-b251-1a1905cf830e.jpg?resize=100%2C70 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/98f49b3f-fd33-4e5b-b251-1a1905cf830e.jpg?resize=218%2C150 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/98f49b3f-fd33-4e5b-b251-1a1905cf830e.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jovem é morta por facção em Parauapebas"/></a></div> <a
href="http://correiodopara.com.br/noticias/cidade/" class="td-post-category">Cidade</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://correiodopara.com.br/jovem-e-morta-por-faccao-em-parauapebas/" rel="bookmark" title="Jovem é morta por facção em Parauapebas">Jovem é morta por facção em Parauapebas</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://correiodopara.com.br/vale-abre-500-vagas-de-estagio-com-remuneracao-de-ate-r-1-375-veja-como-se-inscrever/" rel="bookmark" title="Vale abre 500 vagas de estágio com remuneração de até R$ 1.375; veja como se inscrever"><img
width="218" height="150" class="entry-thumb" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Pronatec.jpg?resize=218%2C150" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Pronatec.jpg?resize=100%2C70 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Pronatec.jpg?resize=218%2C150 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Pronatec.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Pronatec.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vale abre 500 vagas de estágio com remuneração de até R$ 1.375; veja como se inscrever"/></a></div> <a
href="http://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://correiodopara.com.br/vale-abre-500-vagas-de-estagio-com-remuneracao-de-ate-r-1-375-veja-como-se-inscrever/" rel="bookmark" title="Vale abre 500 vagas de estágio com remuneração de até R$ 1.375; veja como se inscrever">Vale abre 500 vagas de estágio com remuneração de até R$ 1.375; veja como se inscrever</a></h3></div></div></div></div><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://correiodopara.com.br/hospital-regional-de-maraba-orienta-sobre-prevencao-das-hepatites-virais/" rel="bookmark" title="Hospital Regional de Marabá orienta sobre prevenção das hepatites virais"><img
width="218" height="150" class="entry-thumb" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/thumbnail.jpg?resize=218%2C150" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/thumbnail.jpg?resize=100%2C70 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/thumbnail.jpg?resize=218%2C150 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/thumbnail.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/thumbnail.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospital Regional de Marabá orienta sobre prevenção das hepatites virais"/></a></div> <a
href="http://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://correiodopara.com.br/hospital-regional-de-maraba-orienta-sobre-prevencao-das-hepatites-virais/" rel="bookmark" title="Hospital Regional de Marabá orienta sobre prevenção das hepatites virais">Hospital Regional de Marabá orienta sobre prevenção das hepatites virais</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://correiodopara.com.br/parauapebas-31-anos-orgulho-de-nossa-gente/" rel="bookmark" title="PARAUAPEBAS 31 ANOS, ORGULHO DE NOSSA GENTE"><img
width="218" height="150" class="entry-thumb" src="http://correiodopara.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div> <a
href="http://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://correiodopara.com.br/parauapebas-31-anos-orgulho-de-nossa-gente/" rel="bookmark" title="PARAUAPEBAS 31 ANOS, ORGULHO DE NOSSA GENTE">PARAUAPEBAS 31 ANOS, ORGULHO DE NOSSA GENTE</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://correiodopara.com.br/novo-horizonte-vai-receber-governo-itinerante-nesta-sexta-feira-com-reinauguracao-de-unidade-de-saude/" rel="bookmark" title="Novo Horizonte vai receber “Governo Itinerante” nesta sexta-feira, com reinauguração de Unidade de Saúde"><img
width="218" height="150" class="entry-thumb" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/População-terá-acesso-a-uma-série-de-serviços-em-áreas-como-saúde-e-assistência-social-Foto-Jefferson-Almeida.jpg?resize=218%2C150" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/População-terá-acesso-a-uma-série-de-serviços-em-áreas-como-saúde-e-assistência-social-Foto-Jefferson-Almeida.jpg?resize=100%2C70 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/População-terá-acesso-a-uma-série-de-serviços-em-áreas-como-saúde-e-assistência-social-Foto-Jefferson-Almeida.jpg?resize=218%2C150 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/População-terá-acesso-a-uma-série-de-serviços-em-áreas-como-saúde-e-assistência-social-Foto-Jefferson-Almeida.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/População-terá-acesso-a-uma-série-de-serviços-em-áreas-como-saúde-e-assistência-social-Foto-Jefferson-Almeida.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Novo Horizonte vai receber “Governo Itinerante” nesta sexta-feira, com reinauguração de Unidade de Saúde"/></a></div> <a
href="http://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://correiodopara.com.br/novo-horizonte-vai-receber-governo-itinerante-nesta-sexta-feira-com-reinauguracao-de-unidade-de-saude/" rel="bookmark" title="Novo Horizonte vai receber “Governo Itinerante” nesta sexta-feira, com reinauguração de Unidade de Saúde">Novo Horizonte vai receber “Governo Itinerante” nesta sexta-feira, com reinauguração de Unidade de Saúde</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5cdd5d7ba473b" data-td_block_id="td_uid_3_5cdd5d7ba473b"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5cdd5d7ba473b" data-td_block_id="td_uid_3_5cdd5d7ba473b"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class="comments" id="comments"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/agentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional/#respond" style="display:none;">Cancelar resposta</a></small></h3><form
id="commentform" class="comment-form"> <iframe
title="Formulário de comentário" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&#038;postid=6873&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+um+coment%C3%A1rio&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=6.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=e73779d75c358a22e26c4110eb7d27d039f8ead4#parent=http%3A%2F%2Fcorreiodopara.com.br%2Fagentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input
type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"> <aside
class="widget_text td_block_template_2 widget widget_custom_html"><h4 class="td-block-title"><span>Fábio Sacramento Entrevista</span></h4><div
class="textwidget custom-html-widget"><iframe
width="560" height="315" src="https://www.youtube.com/embed/gJsLKj-iWDE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><aside
class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><a
href="https://www.facebook.com/v7impressao/"><img
width="320" height="320" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.34.57.jpeg?fit=320%2C320" class="image wp-image-5339  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.34.57.jpeg?w=1280 1280w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.34.57.jpeg?resize=320%2C320 320w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.34.57.jpeg?resize=768%2C768 768w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.34.57.jpeg?resize=1024%2C1024 1024w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.34.57.jpeg?resize=696%2C696 696w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.34.57.jpeg?resize=1068%2C1068 1068w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.34.57.jpeg?resize=420%2C420 420w" sizes="(max-width: 320px) 100vw, 320px" /></a></aside><aside
class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><a
href="https://www.facebook.com/mcmalharia/"><img
width="428" height="320" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.02.06.jpeg?fit=428%2C320" class="image wp-image-5341  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.02.06.jpeg?w=1280 1280w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.02.06.jpeg?resize=428%2C320 428w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.02.06.jpeg?resize=768%2C574 768w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.02.06.jpeg?resize=1024%2C766 1024w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.02.06.jpeg?resize=80%2C60 80w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.02.06.jpeg?resize=265%2C198 265w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.02.06.jpeg?resize=696%2C520 696w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.02.06.jpeg?resize=1068%2C798 1068w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.02.06.jpeg?resize=562%2C420 562w" sizes="(max-width: 428px) 100vw, 428px" /></a></aside><aside
class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><img
width="630" height="270" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/h2.jpg?fit=630%2C270" class="image wp-image-5914  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></aside><aside
class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>PARCEIRO</span></h4><img
width="397" height="170" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/04/wesley.jpg?fit=397%2C170" class="image wp-image-6639  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside
class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>parceiro</span></h4><img
width="630" height="270" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/04/arte-minas.jpg?fit=630%2C270" class="image wp-image-6643  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/04/arte-minas.jpg?w=1654 1654w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/04/arte-minas.jpg?resize=630%2C270 630w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/04/arte-minas.jpg?resize=768%2C329 768w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/04/arte-minas.jpg?resize=1024%2C439 1024w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/04/arte-minas.jpg?resize=696%2C298 696w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/04/arte-minas.jpg?resize=1068%2C458 1068w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/04/arte-minas.jpg?resize=980%2C420 980w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/04/arte-minas.jpg?w=1280 1280w" sizes="(max-width: 630px) 100vw, 630px" /></aside></div></div></div></div></div><a
href=”http://freemiumworld.com/” rel=”dofollow”></a><div
class="td-sub-footer-container td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span td-sub-footer-menu"></div><div
class="td-pb-span td-sub-footer-copy"> <a
href=”http://freemiumworld.com/” rel=”dofollow”></a> &copy; Agência Digital Filmes</div></div></div></div></div>	<div style="display:none">
	<div class="grofile-hash-map-aa18d4c4ff31401a4683226346351bd5">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">VEJA TAMBÉM</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correiodopara.com.br/detran-autuou-1-117-condutores-por-uso-de-celular-ou-fone-de-ouvido-ao-volante/" rel="bookmark" title="Detran autuou 1.117 condutores por uso de celular ou fone de ouvido ao volante"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/foto-ASCOM-DETRAN.jpg?resize=100%2C70" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/foto-ASCOM-DETRAN.jpg?resize=100%2C70 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/foto-ASCOM-DETRAN.jpg?resize=218%2C150 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/foto-ASCOM-DETRAN.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Detran autuou 1.117 condutores por uso de celular ou fone de ouvido ao volante"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correiodopara.com.br/detran-autuou-1-117-condutores-por-uso-de-celular-ou-fone-de-ouvido-ao-volante/" rel="bookmark" title="Detran autuou 1.117 condutores por uso de celular ou fone de ouvido ao volante">Detran autuou 1.117 condutores por uso de celular ou fone de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-15T17:31:03+00:00" >15 de maio de 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correiodopara.com.br/jovem-e-morta-por-faccao-em-parauapebas/" rel="bookmark" title="Jovem é morta por facção em Parauapebas"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/98f49b3f-fd33-4e5b-b251-1a1905cf830e.jpg?resize=100%2C70" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/98f49b3f-fd33-4e5b-b251-1a1905cf830e.jpg?resize=100%2C70 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/98f49b3f-fd33-4e5b-b251-1a1905cf830e.jpg?resize=218%2C150 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/98f49b3f-fd33-4e5b-b251-1a1905cf830e.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jovem é morta por facção em Parauapebas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correiodopara.com.br/jovem-e-morta-por-faccao-em-parauapebas/" rel="bookmark" title="Jovem é morta por facção em Parauapebas">Jovem é morta por facção em Parauapebas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-15T09:46:23+00:00" >15 de maio de 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correiodopara.com.br/vale-abre-500-vagas-de-estagio-com-remuneracao-de-ate-r-1-375-veja-como-se-inscrever/" rel="bookmark" title="Vale abre 500 vagas de estágio com remuneração de até R$ 1.375; veja como se inscrever"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Pronatec.jpg?resize=100%2C70" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Pronatec.jpg?resize=100%2C70 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Pronatec.jpg?resize=218%2C150 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/05/Pronatec.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vale abre 500 vagas de estágio com remuneração de até R$ 1.375; veja como se inscrever"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correiodopara.com.br/vale-abre-500-vagas-de-estagio-com-remuneracao-de-ate-r-1-375-veja-como-se-inscrever/" rel="bookmark" title="Vale abre 500 vagas de estágio com remuneração de até R$ 1.375; veja como se inscrever">Vale abre 500 vagas de estágio com remuneração de até R$...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-14T15:44:34+00:00" >14 de maio de 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5cdd5d7bc3384
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201920'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.4/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='http://correiodopara.com.br/wp-content/plugins/td-composer/css-live/assets/external/ace/ace.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='http://correiodopara.com.br/wp-content/plugins/td-composer/css-live/assets/external/ace/ext-language_tools.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='http://correiodopara.com.br/wp-content/plugins/td-composer/assets/js/js_files_for_live_css.min.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='http://correiodopara.com.br/wp-content/plugins/td-composer/assets/js/js_files_for_plugin_live_css.min.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='http://correiodopara.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.4/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://correiodopara.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://correiodopara.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://correiodopara.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&postid=6873&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+um+coment%C3%A1rio&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=6.9&show_cookie_consent=10&has_cookie_consent=0&sig=e73779d75c358a22e26c4110eb7d27d039f8ead4#parent=http%3A%2F%2Fcorreiodopara.com.br%2Fagentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&postid=6873&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+um+coment%C3%A1rio&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=6.9&show_cookie_consent=10&has_cookie_consent=0&sig=e73779d75c358a22e26c4110eb7d27d039f8ead4#parent=http%3A%2F%2Fcorreiodopara.com.br%2Fagentes-de-seguranca-aprimoram-gerenciamento-de-crises-no-sistema-prisional%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201920.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'72942656',post:'6873',tz:'-3',srv:'correiodopara.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '72942656', '6873' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cdd5d7bc4129"></textarea>
						<div id="td_live_css_uid_1_5cdd5d7bc4129" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								tdLiveCssInject.init();




								var editor_textarea = jQuery('.td_live_css_uid_1_5cdd5d7bc4129');
								var languageTools = ace.require("ace/ext/language_tools");
								var tdcCompleter = {
							        getCompletions: function(editor, session, pos, prefix, callback) {
							            if (prefix.length === 0) {
								            callback( null, [] );
								            return
							            }

								        if ( 'undefined' !== typeof tdcAdminIFrameUI ) {

											var data = {
								                error: undefined,
								                getShortcode: ''
								            };

								            tdcIFrameData.getShortcodeFromData( data );

								            if ( !_.isUndefined( data.error ) ) {
								                tdcDebug.log( data.error );
								            }

								            if ( !_.isUndefined( data.getShortcode ) ) {

									            var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
									                results = data.getShortcode.match( regex );

									            var elClasses = {};

									            for ( var i = 0; i < results.length; i++ ) {
										            var currentClasses = results[ i ]
											            .replace( 'el_class="', '' )
											            .replace( '"', '' )
											            .split( ' ' );

										            for ( var j = 0; j < currentClasses.length; j++ ) {
											            if ( _.isUndefined( elClasses[ currentClasses[ j ] ] ) ) {
												            elClasses[ currentClasses[ j ] ] = '';
											            }
										            }
									            }

									            var arrElClasses = [];

									            for ( var prop in elClasses ) {
										            arrElClasses.push( prop );
									            }

									            callback( null, arrElClasses.map( function( item ){
										            return {
											            name: item,
											            value: item,
											            meta: 'in_page'
										            }
									            }));
								            }
										}
							        }
							    };
								languageTools.addCompleter( tdcCompleter );

								window.editor = ace.edit("td_live_css_uid_1_5cdd5d7bc4129");

								// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
								// We did it to reattach the existing compiled css to the new content received from server.
								window.editorChangeHandler = function(){
									//tdwState.lessWasEdited = true;

									window.onbeforeunload  = function () {
										if ( tdwState.lessWasEdited ) {
											return "You have attempted to leave this page. Are you sure?";
										}
										return false;
									};

									var editorValue = editor.getSession().getValue();

									editor_textarea.val( editorValue );

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										tdcAdminIFrameUI.getLiveIframe().contents().find( '.tdw-css-writer-editor:first' ).val( editorValue );
									}

									tdLiveCssInject.less();
								};

								editor.getSession().setValue( editor_textarea.val() );
								editor.getSession().on( 'change', editorChangeHandler );

								editor.setTheme("ace/theme/textmate");
								editor.setShowPrintMargin(false);
								editor.getSession().setMode("ace/mode/less");
								editor.setOptions({
									enableBasicAutocompletion: true,
									enableSnippets: true,
									enableLiveAutocompletion: false
								});

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>