<!doctype html > <!--[if IE 8]><html
class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html
class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html
lang="pt-BR"> <!--<![endif]--><head><link
rel='stylesheet' href='http://correiodopara.com.br/wp-content/plugins/wp-minify/min/?f=wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css,wp-content/plugins/js_composer/assets/css/js_composer.min.css,wp-content/themes/Newspaper/style.css,wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css&amp;m=1547142085' type='text/css' media='screen' /><title>Desembargador do TRF2 manda soltar Michel Temer, Moreira Franco, Coronel Lima e mais 5 | Jornal Correio do Pará</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="http://correiodopara.com.br/xmlrpc.php" /><meta
property="og:image" content="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Michel-Temer-e-Moreira-Franco-serão-soltos-—-Foto-Mateus-BonomiAGIFAFP.jpg?fit=640%2C427" /><meta
name="author" content="Jornal Correio do Pará"><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//secure.gravatar.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Feed para Jornal Correio do Pará &raquo;" href="http://correiodopara.com.br/feed/" /><link
rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Pará &raquo;" href="http://correiodopara.com.br/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Pará &raquo; Desembargador do TRF2 manda soltar Michel Temer, Moreira Franco, Coronel Lima e mais 5" href="http://correiodopara.com.br/desembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/correiodopara.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.0.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://c0.wp.com/p/jetpack/6.9/modules/shortcodes/css/jetpack-email-subscribe.css' type='text/css' media='all' /><link
crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.9/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.0.4/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.0.4/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link
rel='https://api.w.org/' href='http://correiodopara.com.br/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correiodopara.com.br/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correiodopara.com.br/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Força Nacional vai atuar na implantação de territórios de pacificação na região metropolitana de Belém' href='http://correiodopara.com.br/forca-nacional-vai-atuar-na-implantacao-de-territorios-de-pacificacao-na-regiao-metropolitana-de-belem/' /><meta
name="generator" content="WordPress 5.0.4" /><link
rel="canonical" href="http://correiodopara.com.br/desembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5/" /><link
rel='shortlink' href='https://wp.me/p4W3Is-1E2' /><link
rel="alternate" type="application/json+oembed" href="http://correiodopara.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiodopara.com.br%2Fdesembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://correiodopara.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiodopara.com.br%2Fdesembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5%2F&#038;format=xml" /><link
rel='dns-prefetch' href='//v0.wordpress.com'/><link
rel='dns-prefetch' href='//i0.wp.com'/><link
rel='dns-prefetch' href='//i1.wp.com'/><link
rel='dns-prefetch' href='//i2.wp.com'/><link
rel='dns-prefetch' href='//jetpack.wordpress.com'/><link
rel='dns-prefetch' href='//s0.wp.com'/><link
rel='dns-prefetch' href='//s1.wp.com'/><link
rel='dns-prefetch' href='//s2.wp.com'/><link
rel='dns-prefetch' href='//public-api.wordpress.com'/><link
rel='dns-prefetch' href='//0.gravatar.com'/><link
rel='dns-prefetch' href='//1.gravatar.com'/><link
rel='dns-prefetch' href='//2.gravatar.com'/><link
rel='dns-prefetch' href='//c0.wp.com'/><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"http:\/\/correiodopara.com.br\/wp-admin\/","wpRestNonce":"60e9d3cca9","wpRestUrl":"http:\/\/correiodopara.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://correiodopara.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link
rel="amphtml" href="http://correiodopara.com.br/desembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5/amp/"><meta
property="og:type" content="article" /><meta
property="og:title" content="Desembargador do TRF2 manda soltar Michel Temer, Moreira Franco, Coronel Lima e mais 5" /><meta
property="og:url" content="http://correiodopara.com.br/desembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5/" /><meta
property="og:description" content="A Justiça determinou nesta segunda-feira (25) a soltura do ex-presidente Michel Temer, preso quinta-feira em São Paulo pela Força-Tarefa da Lava Jato no Rio. A decisão é do desembargador Antonio Iv…" /><meta
property="article:published_time" content="2019-03-25T18:56:00+00:00" /><meta
property="article:modified_time" content="2019-03-25T18:56:00+00:00" /><meta
property="og:site_name" content="Jornal Correio do Pará" /><meta
property="og:image" content="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Michel-Temer-e-Moreira-Franco-serão-soltos-—-Foto-Mateus-BonomiAGIFAFP.jpg?fit=640%2C427" /><meta
property="og:image:width" content="640" /><meta
property="og:image:height" content="427" /><meta
property="og:locale" content="pt_BR" /><meta
name="twitter:text:title" content="Desembargador do TRF2 manda soltar Michel Temer, Moreira Franco, Coronel Lima e mais 5" /><meta
name="twitter:image" content="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Michel-Temer-e-Moreira-Franco-serão-soltos-—-Foto-Mateus-BonomiAGIFAFP.jpg?fit=640%2C427&#038;w=640" /><meta
name="twitter:card" content="summary_large_image" /> <script>var tdBlocksArray = []; //here we store all the items for the current page
	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];
            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }
            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }
            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }
            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }
            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }
            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }
            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }
            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }
            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }
        })();
        var tdLocalCache = {};
        ( function () {
            "use strict";
            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/correiodopara.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/correiodopara.com.br\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="5";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ff0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style><link
rel="icon" href="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=32%2C32" sizes="32x32" /><link
rel="icon" href="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=192%2C192" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=180%2C180" /><meta
name="msapplication-TileImage" content="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=270%2C270" /><style type="text/css" id="wp-custom-css">h4.td-block-title{
border-bottom:2px solid #ff0000;padding-bottom:5px
}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body
class="post-template-default single single-post postid-6326 single-format-standard desembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5 global-block-template-2 td-magazine wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <a
href=”http://freemiumworld.com/” rel=”dofollow”></a><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials"> <span
class="td-social-icon-wrap"> <a
target="_blank" href="https://www.facebook.com/JornalCorreioDoPara/" title="Facebook"> <i
class="td-icon-font td-icon-facebook"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="Twitter"> <i
class="td-icon-font td-icon-twitter"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="VKontakte"> <i
class="td-icon-font td-icon-vk"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="Youtube"> <i
class="td-icon-font td-icon-youtube"></i> </a> </span></div><div
class="td-mobile-close"> <a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-principal-container"><ul
id="menu-principal" class="td-mobile-main-menu"><li
id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-35"><a
href="http://correiodopara.com.br/">HOME</a></li><li
id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a
href="http://correiodopara.com.br/noticias/cidade/">CIDADE</a></li><li
id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a
href="http://correiodopara.com.br/noticias/politica/">POLÍTICA</a></li><li
id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a
href="http://correiodopara.com.br/noticias/regiao/">REGIÃO</a></li><li
id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a
href="http://correiodopara.com.br/noticias/policia/">POLÍCIA</a></li><li
id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a
href="http://correiodopara.com.br/noticias/social/">SOCIAL</a></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="http://correiodopara.com.br/"><div
class="td-search-close"> <a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input"> <span>Buscar</span> <input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap" class="td-theme-wrap"><div
class="td-header-wrap td-header-style-5"><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap"><div
class="td-container td-header-row td-header-main-menu black-menu"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-menu"> <a
class="td-mobile-logo td-sticky-mobile" href="http://correiodopara.com.br/"> <img
src="http://correiodopara.com.br/wp-content/uploads/2019/01/correio-do-para-mobile.png" alt=""/> </a> <a
class="td-header-logo td-sticky-mobile" href="http://correiodopara.com.br/"> <img
src="http://correiodopara.com.br/wp-content/uploads/2019/01/correio-do-para.png" alt=""/> <span
class="td-visual-hidden">Jornal Correio do Pará</span> </a></div><div
class="menu-principal-container"><ul
id="menu-principal-1" class="sf-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-35"><a
href="http://correiodopara.com.br/">HOME</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a
href="http://correiodopara.com.br/noticias/cidade/">CIDADE</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a
href="http://correiodopara.com.br/noticias/politica/">POLÍTICA</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a
href="http://correiodopara.com.br/noticias/regiao/">REGIÃO</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a
href="http://correiodopara.com.br/noticias/policia/">POLÍCIA</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a
href="http://correiodopara.com.br/noticias/social/">SOCIAL</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search"> <a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a> <a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="http://correiodopara.com.br/"><div
role="search" class="td-head-form-search-wrap"> <input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-banner-wrap-full td-container-wrap "><div
class="td-header-container td-header-row td-header-header"><div
class="td-header-sp-recs"><div
class="td-header-rec-wrap"></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-default "><div
class="td-crumb-container"><div
class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span
class="td-bred-first"><a
href="http://correiodopara.com.br/">Início</a></span> <i
class="td-icon-right td-bread-sep"></i> <span
itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a
title="Ver todos os artigos em Noticias" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://correiodopara.com.br/noticias/"> <span
itemprop="name">Noticias</span> </a><meta
itemprop="position" content = "1"></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Desembargador do TRF2 manda soltar Michel Temer, Moreira Franco, Coronel Lima e...</span></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"> <article
id="post-6326" class="post-6326 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias" itemscope itemtype="http://schema.org/Article"><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="http://correiodopara.com.br/noticias/">Noticias</a></li></ul> <header
class="td-post-title"><h1 class="entry-title">Desembargador do TRF2 manda soltar Michel Temer, Moreira Franco, Coronel Lima e mais 5</h1><div
class="td-module-meta-info"><div
class="td-post-author-name"><div
class="td-author-by">Por</div> <a
href="http://correiodopara.com.br/author/redacao/">Jornal Correio do Pará</a><div
class="td-author-line"> -</div></div> <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2019-03-25T15:56:00+00:00" >25 de março de 2019</time></span><div
class="td-post-comments"><a
href="http://correiodopara.com.br/desembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5/#respond"><i
class="td-icon-comments"></i>0</a></div><div
class="td-post-views"><i
class="td-icon-views"></i><span
class="td-nr-views-6326">9</span></div></div> </header></div><div
class="td-post-sharing td-post-sharing-top "><div
class="td-default-sharing"> <a
class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fcorreiodopara.com.br%2Fdesembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-facebook"></i><div
class="td-social-but-text">Compartilhar no Facebook</div></a> <a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Desembargador+do+TRF2+manda+soltar+Michel+Temer%2C+Moreira+Franco%2C+Coronel+Lima+e+mais+5&url=http%3A%2F%2Fcorreiodopara.com.br%2Fdesembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5%2F&via=Jornal+Correio+do+Par%C3%A1"  ><i
class="td-icon-twitter"></i><div
class="td-social-but-text">Tweet</div></a> <a
class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://correiodopara.com.br/desembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-googleplus"></i></a> <a
class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://correiodopara.com.br/desembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5/&amp;media=http://correiodopara.com.br/wp-content/uploads/2019/03/Michel-Temer-e-Moreira-Franco-serão-soltos-—-Foto-Mateus-BonomiAGIFAFP.jpg&description=Desembargador+do+TRF2+manda+soltar+Michel+Temer%2C+Moreira+Franco%2C+Coronel+Lima+e+mais+5" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-pinterest"></i></a> <a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Desembargador+do+TRF2+manda+soltar+Michel+Temer%2C+Moreira+Franco%2C+Coronel+Lima+e+mais+5%20-%20http%3A%2F%2Fcorreiodopara.com.br%2Fdesembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5%2F" ><i
class="td-icon-whatsapp"></i></a></div></div><div
class="td-post-content"><div
class="td-post-featured-image"><figure><a
href="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Michel-Temer-e-Moreira-Franco-serão-soltos-—-Foto-Mateus-BonomiAGIFAFP.jpg?fit=640%2C427" data-caption="Michel Temer e Moreira Franco serão soltos — Foto Mateus BonomiAGIFAFP"><img
width="640" height="427" class="entry-thumb td-modal-image" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Michel-Temer-e-Moreira-Franco-serão-soltos-—-Foto-Mateus-BonomiAGIFAFP.jpg?resize=640%2C427" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Michel-Temer-e-Moreira-Franco-serão-soltos-—-Foto-Mateus-BonomiAGIFAFP.jpg?w=640 640w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Michel-Temer-e-Moreira-Franco-serão-soltos-—-Foto-Mateus-BonomiAGIFAFP.jpg?resize=480%2C320 480w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Michel-Temer-e-Moreira-Franco-serão-soltos-—-Foto-Mateus-BonomiAGIFAFP.jpg?resize=630%2C420 630w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Michel Temer e Moreira Franco serão soltos — Foto Mateus BonomiAGIFAFP"/></a><figcaption
class="wp-caption-text">Michel Temer e Moreira Franco serão soltos — Foto Mateus BonomiAGIFAFP</figcaption></figure></div><p><em><strong>A Justiça determinou nesta segunda-feira (25) a soltura do ex-presidente Michel Temer, preso quinta-feira em São Paulo pela Força-Tarefa da Lava Jato no Rio. A decisão é do desembargador Antonio Ivan Athié, do Tribunal Regional Federal da 2ª Região.</strong></em></p><ul><li>                              <a
href="http://estaticog1.globo.com/2019/03/25/decisaotrf2.pdf"><strong>Veja aqui a decisão</strong></a></li></ul><p>A decisão também determina a soltura do ex-ministro Moreira Franco, de João Baptista Lima Filho, o Coronel Lima, apontado como operador financeiro do suposto esquema criminoso comandado por Temer, e de outros cinco alvos da Operação Descontaminação.</p><p>São eles: Maria Rita Fratezi, Carlos Alberto Costa, Carlos Alberto Costa Filho, Vanderlei Di Natale e Carlos Alberto Montenegro Gallo &#8211; este último, sem pedido de habeas corpus em seu nome.</p><p>Na sexta-feira, o TRF2 tinha informado que os pedidos de habeas corpus do ex-presidente Michel Temer (MDB) e de Moreira Franco (MDB) <a
href="https://g1.globo.com/rj/rio-de-janeiro/noticia/2019/03/22/pedidos-de-soltura-de-temer-e-moreira-franco-serao-julgados-na-quarta-diz-trf-2.ghtml"><strong>seriam julgados apenas na quarta-feira (27).</strong></a></p><p>A corte também tinha informado que o caso não seria analisado monocraticamente — ou seja, apenas pelo relator — e que iria para a Primeira Turma Especializada. Agora, o julgamento do mérito dos habeas corpus foi retirado da pauta de quarta-feira.</p><p>Athié argumentou na decisão desta segunda que todos os pedidos foram feitos até 17h de sexta-feira, mas que não houve tempo hábil de tomar uma decisão ainda na semana passada. &#8220;Não tinha, assim, a menor condição de, naquela tarde, decidir com segurança&#8221;, escreveu.</p><p>O desembargador diz ainda que aproveitou o fim de semana para ler todos os documentos. Na quarta, a Primeira Turma Especializada julgaria o caso.</p><p>&#8220;Ao examinar o caso, verifiquei que não se justifica aguardar mais dois dias para decisão, ora proferida e ainda que provisória, eis que em questão a liberdade. Assim, os habeas-corpus que foram incluídos na pauta da próxima sessão, ficam dela retirados&#8221;.</p><p><strong>                         Desembargador fala em &#8216;caolha interpretação&#8217;</strong></p><p>Na decisão desta segunda, Athié disse que não é contra a Lava Jato:</p><p><strong>&#8220;Ressalto que não sou contra a chamada &#8216;Lava-jato&#8217;, ao contrário, também quero ver nosso país livre da corrupção que o assola. Todavia, sem observância das garantias constitucionais, asseguradas a todos, inclusive aos que a renegam aos outros, com violação de regras não há legitimidade no combate a essa praga&#8221;.</strong></p><p>Entretanto, também diz que houve &#8220;caolha interpretação&#8221; e que a prisão foi embasada em &#8220;suposições de fatos antigos, apoiadas em afirmações do órgão acusatório, ao qual não se nega &#8211; tem feito um trabalho excepcional, elogiável, no combate à corrupção em nosso país&#8221;.</p><p>&#8220;Tem-se fatos antigos, possivelmente ilícitos, mas nenhuma evidência de reiteração criminosa posterior a 2016, ou qualquer outro fator que justifique prisão preventiva, sendo que os fatos em análise envolvem a Eletronuclear, cuja ação penal principal já este sentenciada, ora tramitando neste Tribunal, em face de apelação das partes&#8221;.</p><p><strong>                                         Operação prendeu dez</strong></p><p>Michel Temer e mais 9 pessoas foram presas na Operação Descontaminação, incluindo Moreira Franco. <a
href="https://g1.globo.com/politica/noticia/2019/03/21/alvos-desta-quinta-feira-na-operacao-lava-jato-quem-e-quem.ghtml"><strong>Veja quem são todos os presos.</strong></a></p><ul><li>O ex-presidente é acusado de liderar uma organização criminosa que teria negociado R$ 1,8 bilhão em propina</li><li>A operação teve como base a delação do dono da Engevix e investigações sobre obras da usina nuclear de Angra 3</li><li>A defesa diz que nada foi provado contra Temer e que a prisão constitui um &#8220;atentado ao Estado democrático de Direito&#8221;</li><li>A desembargadora do TRF-2 Simone Schreiber<a
href="https://g1.globo.com/rj/rio-de-janeiro/noticia/2019/03/24/trf-2-liberta-segundo-preso-na-operacao-que-prendeu-temer-e-moreira-franco.ghtml"><strong>concedeu habeas corpus neste domingo (24) a Carlos Jorge Zimmermann, um dos presos na operação.</strong></a>No sábado, ela já tinha <a
href="https://g1.globo.com/rj/rio-de-janeiro/noticia/2019/03/23/trf-2-liberta-um-dos-presos-na-operacao-que-prendeu-temer.ghtml"><strong>determinado a soltura de Rodrigo Castro Alves Neves.</strong></a></li></ul><p>O ex-presidente estava preso na superintendência da Polícia Federal no Rio de Janeiro, em uma sala da corregedoria, no terceiro andar do prédio. É uma das poucas salas no edifício com banheiro privativo. O local tem frigobar, ar-condicionado e cerca de 20 m². Será instalada uma TV na sala.</p><p>Temer estava em São Paulo quando foi preso pelos agentes. Logo depois, ele foi transferido para o Rio.</p><p><strong>Por Gabriel Barreira, G1 Rio</strong></p><div
style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div> <footer><div
class="td-post-source-tags"></div><div
class="td-post-sharing td-post-sharing-bottom td-with-like"><span
class="td-post-share-title">COMPARTILHAR</span><div
class="td-default-sharing"> <a
class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fcorreiodopara.com.br%2Fdesembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-facebook"></i><div
class="td-social-but-text">Facebook</div></a> <a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Desembargador+do+TRF2+manda+soltar+Michel+Temer%2C+Moreira+Franco%2C+Coronel+Lima+e+mais+5&url=http%3A%2F%2Fcorreiodopara.com.br%2Fdesembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5%2F&via=Jornal+Correio+do+Par%C3%A1"><i
class="td-icon-twitter"></i><div
class="td-social-but-text">Twitter</div></a> <a
class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://correiodopara.com.br/desembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-googleplus"></i></a> <a
class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://correiodopara.com.br/desembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5/&amp;media=http://correiodopara.com.br/wp-content/uploads/2019/03/Michel-Temer-e-Moreira-Franco-serão-soltos-—-Foto-Mateus-BonomiAGIFAFP.jpg&description=Desembargador+do+TRF2+manda+soltar+Michel+Temer%2C+Moreira+Franco%2C+Coronel+Lima+e+mais+5" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-pinterest"></i></a> <a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Desembargador+do+TRF2+manda+soltar+Michel+Temer%2C+Moreira+Franco%2C+Coronel+Lima+e+mais+5%20-%20http%3A%2F%2Fcorreiodopara.com.br%2Fdesembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5%2F" ><i
class="td-icon-whatsapp"></i></a></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://correiodopara.com.br/desembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="http://correiodopara.com.br/desembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5/" data-text="Desembargador do TRF2 manda soltar Michel Temer, Moreira Franco, Coronel Lima e mais 5" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Artigo anterior</span><a
href="http://correiodopara.com.br/forca-nacional-vai-atuar-na-implantacao-de-territorios-de-pacificacao-na-regiao-metropolitana-de-belem/">Força Nacional vai atuar na implantação de territórios de pacificação na região metropolitana de Belém</a></div></div><div
class="td-next-prev-separator"></div></div><div
class="author-box-wrap"><a
href="http://correiodopara.com.br/author/redacao/"><img
alt='' src='http://1.gravatar.com/avatar/aa18d4c4ff31401a4683226346351bd5?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/aa18d4c4ff31401a4683226346351bd5?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div
class="desc"><div
class="td-author-name vcard author"><span
class="fn"><a
href="http://correiodopara.com.br/author/redacao/">Jornal Correio do Pará</a></span></div><div
class="td-author-url"><a
href="http://www.jornalcorreiodopara.com.br">http://www.jornalcorreiodopara.com.br</a></div><div
class="td-author-description"></div><div
class="td-author-social"></div><div
class="clearfix"></div></div></div> <span
style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Jornal Correio do Pará"></span><meta
itemprop="datePublished" content="2019-03-25T15:56:00+00:00"><meta
itemprop="dateModified" content="2019-03-25T15:56:00+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://correiodopara.com.br/desembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5/"/><span
style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://correiodopara.com.br/wp-content/uploads/2019/01/correio-do-para.png"></span><meta
itemprop="name" content="Jornal Correio do Pará"></span><meta
itemprop="headline " content="Desembargador do TRF2 manda soltar Michel Temer, Moreira Franco, Coronel Lima e mais 5"><span
style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Michel-Temer-e-Moreira-Franco-serão-soltos-—-Foto-Mateus-BonomiAGIFAFP.jpg?fit=640%2C427"><meta
itemprop="width" content="640"><meta
itemprop="height" content="427"></span> </footer> </article><div
class="td_block_wrap td_block_related_posts td_uid_3_5c993754b5a32_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_3_5c993754b5a32" ><script>var block_td_uid_3_5c993754b5a32 = new tdBlock();
block_td_uid_3_5c993754b5a32.id = "td_uid_3_5c993754b5a32";
block_td_uid_3_5c993754b5a32.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5c993754b5a32_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c993754b5a32_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":6326,"live_filter_cur_post_author":"14","block_template_id":""}';
block_td_uid_3_5c993754b5a32.td_column_number = "3";
block_td_uid_3_5c993754b5a32.block_type = "td_block_related_posts";
block_td_uid_3_5c993754b5a32.post_count = "6";
block_td_uid_3_5c993754b5a32.found_posts = "551";
block_td_uid_3_5c993754b5a32.header_color = "";
block_td_uid_3_5c993754b5a32.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c993754b5a32.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_3_5c993754b5a32);</script><h4 class="td-related-title td-block-title"><a
id="td_uid_4_5c993754b9599" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c993754b5a32" href="#">ARTIGOS RELACIONADOS</a><a
id="td_uid_5_5c993754b95d8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c993754b5a32" href="#">Mais do autor</a></h4><div
id=td_uid_3_5c993754b5a32 class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://correiodopara.com.br/forca-nacional-vai-atuar-na-implantacao-de-territorios-de-pacificacao-na-regiao-metropolitana-de-belem/" rel="bookmark" title="Força Nacional vai atuar na implantação de territórios de pacificação na região metropolitana de Belém"><img
width="218" height="150" class="entry-thumb" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Foto-Fábio-Rodrigues-Pozzebom-Agência-Brasil.jpg?resize=218%2C150" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Foto-Fábio-Rodrigues-Pozzebom-Agência-Brasil.jpg?resize=100%2C70 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Foto-Fábio-Rodrigues-Pozzebom-Agência-Brasil.jpg?resize=218%2C150 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Foto-Fábio-Rodrigues-Pozzebom-Agência-Brasil.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Foto-Fábio-Rodrigues-Pozzebom-Agência-Brasil.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Força Nacional vai atuar na implantação de territórios de pacificação na região metropolitana de Belém"/></a></div> <a
href="http://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://correiodopara.com.br/forca-nacional-vai-atuar-na-implantacao-de-territorios-de-pacificacao-na-regiao-metropolitana-de-belem/" rel="bookmark" title="Força Nacional vai atuar na implantação de territórios de pacificação na região metropolitana de Belém">Força Nacional vai atuar na implantação de territórios de pacificação na região metropolitana de Belém</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://correiodopara.com.br/vale-divulga-analises-de-agua-solo-rejeito-e-sedimento-coletados-no-rio-paraopeba/" rel="bookmark" title="Vale divulga análises de água, solo, rejeito e sedimento coletados no rio Paraopeba"><img
width="218" height="150" class="entry-thumb" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Imagem-Gaspar-NóbregaSOS-Mata-Atlântica.jpg?resize=218%2C150" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Imagem-Gaspar-NóbregaSOS-Mata-Atlântica.jpg?resize=100%2C70 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Imagem-Gaspar-NóbregaSOS-Mata-Atlântica.jpg?resize=218%2C150 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Imagem-Gaspar-NóbregaSOS-Mata-Atlântica.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Imagem-Gaspar-NóbregaSOS-Mata-Atlântica.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vale divulga análises de água, solo, rejeito e sedimento coletados no rio Paraopeba"/></a></div> <a
href="http://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://correiodopara.com.br/vale-divulga-analises-de-agua-solo-rejeito-e-sedimento-coletados-no-rio-paraopeba/" rel="bookmark" title="Vale divulga análises de água, solo, rejeito e sedimento coletados no rio Paraopeba">Vale divulga análises de água, solo, rejeito e sedimento coletados no rio Paraopeba</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://correiodopara.com.br/alunos-de-escolas-municipais-visitam-parque-veredas/" rel="bookmark" title="Alunos de escolas municipais visitam Parque Veredas"><img
width="218" height="150" class="entry-thumb" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Visita-veredas-640x427.jpeg?resize=218%2C150" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Visita-veredas-640x427.jpeg?resize=100%2C70 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Visita-veredas-640x427.jpeg?resize=218%2C150 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Visita-veredas-640x427.jpeg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alunos de escolas municipais visitam Parque Veredas"/></a></div> <a
href="http://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://correiodopara.com.br/alunos-de-escolas-municipais-visitam-parque-veredas/" rel="bookmark" title="Alunos de escolas municipais visitam Parque Veredas">Alunos de escolas municipais visitam Parque Veredas</a></h3></div></div></div></div><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://correiodopara.com.br/prefeitura-reinaugura-pipa-em-evento-emocionante/" rel="bookmark" title="Prefeitura reinaugura Pipa em evento emocionante"><img
width="218" height="150" class="entry-thumb" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/PIIPA12.jpg?resize=218%2C150" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/PIIPA12.jpg?resize=100%2C70 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/PIIPA12.jpg?resize=218%2C150 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/PIIPA12.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/PIIPA12.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura reinaugura Pipa em evento emocionante"/></a></div> <a
href="http://correiodopara.com.br/noticias/cidade/" class="td-post-category">Cidade</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://correiodopara.com.br/prefeitura-reinaugura-pipa-em-evento-emocionante/" rel="bookmark" title="Prefeitura reinaugura Pipa em evento emocionante">Prefeitura reinaugura Pipa em evento emocionante</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://correiodopara.com.br/prefeitura-acelera-obra-da-unidade-parapaz-parauapebas/" rel="bookmark" title="Prefeitura acelera obra da unidade Parápaz Parauapebas"><img
width="218" height="150" class="entry-thumb" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/parpazCAPA.jpg?resize=218%2C150" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/parpazCAPA.jpg?resize=100%2C70 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/parpazCAPA.jpg?resize=218%2C150 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/parpazCAPA.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/parpazCAPA.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura acelera obra da unidade Parápaz Parauapebas"/></a></div> <a
href="http://correiodopara.com.br/noticias/cidade/" class="td-post-category">Cidade</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://correiodopara.com.br/prefeitura-acelera-obra-da-unidade-parapaz-parauapebas/" rel="bookmark" title="Prefeitura acelera obra da unidade Parápaz Parauapebas">Prefeitura acelera obra da unidade Parápaz Parauapebas</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://correiodopara.com.br/mais-um-acidente-na-pa-275-no-km-43-entre-parauapebas-e-curionopolis/" rel="bookmark" title="Mais um acidente na PA 275, no km 43 entre Parauapebas e Curionópolis"><img
width="218" height="150" class="entry-thumb" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/e6689f21-ebf1-4ec1-ac3f-6763f978bdfb.jpg?resize=218%2C150" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/e6689f21-ebf1-4ec1-ac3f-6763f978bdfb.jpg?resize=100%2C70 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/e6689f21-ebf1-4ec1-ac3f-6763f978bdfb.jpg?resize=218%2C150 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/e6689f21-ebf1-4ec1-ac3f-6763f978bdfb.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mais um acidente na PA 275, no km 43 entre Parauapebas e Curionópolis"/></a></div> <a
href="http://correiodopara.com.br/noticias/cidade/" class="td-post-category">Cidade</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://correiodopara.com.br/mais-um-acidente-na-pa-275-no-km-43-entre-parauapebas-e-curionopolis/" rel="bookmark" title="Mais um acidente na PA 275, no km 43 entre Parauapebas e Curionópolis">Mais um acidente na PA 275, no km 43 entre Parauapebas e Curionópolis</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c993754b5a32" data-td_block_id="td_uid_3_5c993754b5a32"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c993754b5a32" data-td_block_id="td_uid_3_5c993754b5a32"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class="comments" id="comments"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/desembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5/#respond" style="display:none;">Cancelar resposta</a></small></h3><form
id="commentform" class="comment-form"> <iframe
title="Formulário de comentário" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&#038;postid=6326&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+um+coment%C3%A1rio&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=6.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=86f560300afd0163119ec3d94173af912c61f28a#parent=http%3A%2F%2Fcorreiodopara.com.br%2Fdesembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input
type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"> <aside
class="widget_text td_block_template_2 widget widget_custom_html"><div
class="textwidget custom-html-widget"><iframe
width="560" height="315" src="https://www.youtube.com/embed/2BqB2VYrZJE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> <iframe
width="560" height="315" src="https://www.youtube.com/embed/FACjMlscUZQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><div
class="td-a-rec td-a-rec-id-sidebar  "><span
class="td-adspot-title">publicidade</span><div
class="td-all-devices"><a
href="https://www.facebook.com/pg/drogariapopulardopara/?ref=correiodopara.com.br" target="_blank"><img
src="http://correiodopara.com.br/wp-content/uploads/2019/01/popular.png"/></a></div></div><aside
class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><img
width="630" height="260" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/Capturar.png?fit=630%2C260" class="image wp-image-5252  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/Capturar.png?w=990 990w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/Capturar.png?resize=630%2C260 630w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/Capturar.png?resize=768%2C317 768w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/Capturar.png?resize=696%2C288 696w" sizes="(max-width: 630px) 100vw, 630px" /></aside><aside
class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><a
href="https://www.facebook.com/v7impressao/"><img
width="320" height="320" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.34.57.jpeg?fit=320%2C320" class="image wp-image-5339  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.34.57.jpeg?w=1280 1280w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.34.57.jpeg?resize=320%2C320 320w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.34.57.jpeg?resize=768%2C768 768w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.34.57.jpeg?resize=1024%2C1024 1024w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.34.57.jpeg?resize=696%2C696 696w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.34.57.jpeg?resize=1068%2C1068 1068w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.34.57.jpeg?resize=420%2C420 420w" sizes="(max-width: 320px) 100vw, 320px" /></a></aside><aside
class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><a
href="https://www.facebook.com/mcmalharia/"><img
width="428" height="320" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.02.06.jpeg?fit=428%2C320" class="image wp-image-5341  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.02.06.jpeg?w=1280 1280w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.02.06.jpeg?resize=428%2C320 428w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.02.06.jpeg?resize=768%2C574 768w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.02.06.jpeg?resize=1024%2C766 1024w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.02.06.jpeg?resize=80%2C60 80w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.02.06.jpeg?resize=265%2C198 265w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.02.06.jpeg?resize=696%2C520 696w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.02.06.jpeg?resize=1068%2C798 1068w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-07-at-12.02.06.jpeg?resize=562%2C420 562w" sizes="(max-width: 428px) 100vw, 428px" /></a></aside><aside
class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><img
width="630" height="270" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/h2.jpg?fit=630%2C270" class="image wp-image-5914  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></aside></div></div></div></div></div><a
href=”http://freemiumworld.com/” rel=”dofollow”></a><div
class="td-sub-footer-container td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span td-sub-footer-menu"></div><div
class="td-pb-span td-sub-footer-copy"> <a
href=”http://freemiumworld.com/” rel=”dofollow”></a> &copy; Agência Digital Filmes</div></div></div></div></div>	<div style="display:none">
	<div class="grofile-hash-map-aa18d4c4ff31401a4683226346351bd5">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">VEJA TAMBÉM</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correiodopara.com.br/forca-nacional-vai-atuar-na-implantacao-de-territorios-de-pacificacao-na-regiao-metropolitana-de-belem/" rel="bookmark" title="Força Nacional vai atuar na implantação de territórios de pacificação na região metropolitana de Belém"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Foto-Fábio-Rodrigues-Pozzebom-Agência-Brasil.jpg?resize=100%2C70" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Foto-Fábio-Rodrigues-Pozzebom-Agência-Brasil.jpg?resize=100%2C70 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Foto-Fábio-Rodrigues-Pozzebom-Agência-Brasil.jpg?resize=218%2C150 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Foto-Fábio-Rodrigues-Pozzebom-Agência-Brasil.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Força Nacional vai atuar na implantação de territórios de pacificação na região metropolitana de Belém"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correiodopara.com.br/forca-nacional-vai-atuar-na-implantacao-de-territorios-de-pacificacao-na-regiao-metropolitana-de-belem/" rel="bookmark" title="Força Nacional vai atuar na implantação de territórios de pacificação na região metropolitana de Belém">Força Nacional vai atuar na implantação de territórios de pacificação na...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T11:11:42+00:00" >25 de março de 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correiodopara.com.br/vale-divulga-analises-de-agua-solo-rejeito-e-sedimento-coletados-no-rio-paraopeba/" rel="bookmark" title="Vale divulga análises de água, solo, rejeito e sedimento coletados no rio Paraopeba"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Imagem-Gaspar-NóbregaSOS-Mata-Atlântica.jpg?resize=100%2C70" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Imagem-Gaspar-NóbregaSOS-Mata-Atlântica.jpg?resize=100%2C70 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Imagem-Gaspar-NóbregaSOS-Mata-Atlântica.jpg?resize=218%2C150 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Imagem-Gaspar-NóbregaSOS-Mata-Atlântica.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vale divulga análises de água, solo, rejeito e sedimento coletados no rio Paraopeba"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correiodopara.com.br/vale-divulga-analises-de-agua-solo-rejeito-e-sedimento-coletados-no-rio-paraopeba/" rel="bookmark" title="Vale divulga análises de água, solo, rejeito e sedimento coletados no rio Paraopeba">Vale divulga análises de água, solo, rejeito e sedimento coletados no...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T09:59:33+00:00" >25 de março de 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correiodopara.com.br/alunos-de-escolas-municipais-visitam-parque-veredas/" rel="bookmark" title="Alunos de escolas municipais visitam Parque Veredas"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Visita-veredas-640x427.jpeg?resize=100%2C70" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Visita-veredas-640x427.jpeg?resize=100%2C70 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Visita-veredas-640x427.jpeg?resize=218%2C150 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/03/Visita-veredas-640x427.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alunos de escolas municipais visitam Parque Veredas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correiodopara.com.br/alunos-de-escolas-municipais-visitam-parque-veredas/" rel="bookmark" title="Alunos de escolas municipais visitam Parque Veredas">Alunos de escolas municipais visitam Parque Veredas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-23T15:35:17+00:00" >23 de março de 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5c993754d2d51
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201913'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.4/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='http://correiodopara.com.br/wp-content/plugins/td-composer/css-live/assets/external/ace/ace.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='http://correiodopara.com.br/wp-content/plugins/td-composer/css-live/assets/external/ace/ext-language_tools.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='http://correiodopara.com.br/wp-content/plugins/td-composer/assets/js/js_files_for_live_css.min.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='http://correiodopara.com.br/wp-content/plugins/td-composer/assets/js/js_files_for_plugin_live_css.min.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='http://correiodopara.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.4/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://correiodopara.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://correiodopara.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://correiodopara.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&postid=6326&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+um+coment%C3%A1rio&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=6.9&show_cookie_consent=10&has_cookie_consent=0&sig=86f560300afd0163119ec3d94173af912c61f28a#parent=http%3A%2F%2Fcorreiodopara.com.br%2Fdesembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&postid=6326&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+um+coment%C3%A1rio&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=6.9&show_cookie_consent=10&has_cookie_consent=0&sig=86f560300afd0163119ec3d94173af912c61f28a#parent=http%3A%2F%2Fcorreiodopara.com.br%2Fdesembargador-do-trf2-manda-soltar-michel-temer-moreira-franco-coronel-lima-e-mais-5%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201913.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'72942656',post:'6326',tz:'-3',srv:'correiodopara.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '72942656', '6326' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c993754d3b30"></textarea>
						<div id="td_live_css_uid_1_5c993754d3b30" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								tdLiveCssInject.init();




								var editor_textarea = jQuery('.td_live_css_uid_1_5c993754d3b30');
								var languageTools = ace.require("ace/ext/language_tools");
								var tdcCompleter = {
							        getCompletions: function(editor, session, pos, prefix, callback) {
							            if (prefix.length === 0) {
								            callback( null, [] );
								            return
							            }

								        if ( 'undefined' !== typeof tdcAdminIFrameUI ) {

											var data = {
								                error: undefined,
								                getShortcode: ''
								            };

								            tdcIFrameData.getShortcodeFromData( data );

								            if ( !_.isUndefined( data.error ) ) {
								                tdcDebug.log( data.error );
								            }

								            if ( !_.isUndefined( data.getShortcode ) ) {

									            var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
									                results = data.getShortcode.match( regex );

									            var elClasses = {};

									            for ( var i = 0; i < results.length; i++ ) {
										            var currentClasses = results[ i ]
											            .replace( 'el_class="', '' )
											            .replace( '"', '' )
											            .split( ' ' );

										            for ( var j = 0; j < currentClasses.length; j++ ) {
											            if ( _.isUndefined( elClasses[ currentClasses[ j ] ] ) ) {
												            elClasses[ currentClasses[ j ] ] = '';
											            }
										            }
									            }

									            var arrElClasses = [];

									            for ( var prop in elClasses ) {
										            arrElClasses.push( prop );
									            }

									            callback( null, arrElClasses.map( function( item ){
										            return {
											            name: item,
											            value: item,
											            meta: 'in_page'
										            }
									            }));
								            }
										}
							        }
							    };
								languageTools.addCompleter( tdcCompleter );

								window.editor = ace.edit("td_live_css_uid_1_5c993754d3b30");

								// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
								// We did it to reattach the existing compiled css to the new content received from server.
								window.editorChangeHandler = function(){
									//tdwState.lessWasEdited = true;

									window.onbeforeunload  = function () {
										if ( tdwState.lessWasEdited ) {
											return "You have attempted to leave this page. Are you sure?";
										}
										return false;
									};

									var editorValue = editor.getSession().getValue();

									editor_textarea.val( editorValue );

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										tdcAdminIFrameUI.getLiveIframe().contents().find( '.tdw-css-writer-editor:first' ).val( editorValue );
									}

									tdLiveCssInject.less();
								};

								editor.getSession().setValue( editor_textarea.val() );
								editor.getSession().on( 'change', editorChangeHandler );

								editor.setTheme("ace/theme/textmate");
								editor.setShowPrintMargin(false);
								editor.getSession().setMode("ace/mode/less");
								editor.setOptions({
									enableBasicAutocompletion: true,
									enableSnippets: true,
									enableLiveAutocompletion: false
								});

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>