<!doctype html > <!--[if IE 8]><html
class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html
class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html
lang="pt-BR"> <!--<![endif]--><head><link
rel='stylesheet' href='http://correiodopara.com.br/wp-content/plugins/wp-minify/min/?f=wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css,wp-content/themes/Newspaper/style.css,wp-content/plugins/jetpack/css/jetpack.css&amp;m=1505238207' type='text/css' media='screen' /> <script type='text/javascript' src='http://correiodopara.com.br/wp-content/plugins/wp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js&amp;m=1490123934'></script> <title>Grupo de aproximadamente 10 pessoas assaltam 2 bancos em Eldorado do Carajás | Correio do Pará</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="http://correiodopara.com.br/xmlrpc.php" /><meta
property="og:image" content="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/cbd285bf-5c27-4c8e-ae2e-532b4acf254d.jpg?fit=1024%2C577" /><meta
name="author" content="Rodrigo Melo"><link
rel="icon" type="image/png" href="http://correiodopara.com.br/wp-content/uploads/2016/04/favicon.jpg"><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//s.gravatar.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Feed para Correio do Pará &raquo;" href="http://correiodopara.com.br/feed/" /><link
rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio do Pará &raquo;" href="http://correiodopara.com.br/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Feed de comentários para Correio do Pará &raquo; Grupo de aproximadamente 10 pessoas assaltam 2 bancos em Eldorado do Carajás" href="http://correiodopara.com.br/grupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/correiodopara.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' /> <style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox {
	overflow: hidden;
}</style><link
rel='https://api.w.org/' href='http://correiodopara.com.br/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correiodopara.com.br/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correiodopara.com.br/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Prefeitura de Parauapebas convoca aprovados em concurso' href='http://correiodopara.com.br/prefeitura-de-parauapebas-convoca-aprovados-em-concurso/' /><link
rel='next' title='Traslado, primeira das 12 romarias do Círio, é realizado na Grande Belém' href='http://correiodopara.com.br/traslado-primeira-das-12-romarias-do-cirio-e-realizado-na-grande-belem/' /><meta
name="generator" content="WordPress 4.8.2" /><link
rel="canonical" href="http://correiodopara.com.br/grupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas/" /><link
rel='shortlink' href='http://wp.me/p4W3Is-X2' /><link
rel="alternate" type="application/json+oembed" href="http://correiodopara.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiodopara.com.br%2Fgrupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://correiodopara.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreiodopara.com.br%2Fgrupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas%2F&#038;format=xml" /><link
rel='dns-prefetch' href='//v0.wordpress.com'/><link
rel='dns-prefetch' href='//i0.wp.com'/><link
rel='dns-prefetch' href='//i1.wp.com'/><link
rel='dns-prefetch' href='//i2.wp.com'/><link
rel='dns-prefetch' href='//jetpack.wordpress.com'/><link
rel='dns-prefetch' href='//s0.wp.com'/><link
rel='dns-prefetch' href='//s1.wp.com'/><link
rel='dns-prefetch' href='//s2.wp.com'/><link
rel='dns-prefetch' href='//public-api.wordpress.com'/><link
rel='dns-prefetch' href='//0.gravatar.com'/><link
rel='dns-prefetch' href='//1.gravatar.com'/><link
rel='dns-prefetch' href='//2.gravatar.com'/><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"http:\/\/correiodopara.com.br\/wp-admin\/","wpRestNonce":"f8cca81b43","wpRestUrl":"http:\/\/correiodopara.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="description" content="Na madrugada desta quinta-feira (5) por volta das 4h00, um grupo formado por aproximadamente 10 pessoas divididos em 6 veículos, conseguiram saquear e explodir os cofres do Banco da Amazônia (BASA) e do BANPARÁ localizados no município de Eldorado do Carajás. Antes do ato criminoso, o grupo foi até a delegacia onde a viatura responsável&hellip;" /><link
rel="amphtml" href="http://correiodopara.com.br/grupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas/amp/" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Grupo de aproximadamente 10 pessoas assaltam 2 bancos em Eldorado do Carajás" /><meta
property="og:url" content="http://correiodopara.com.br/grupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas/" /><meta
property="og:description" content="Na madrugada desta quinta-feira (5) por volta das 4h00, um grupo formado por aproximadamente 10 pessoas divididos em 6 veículos, conseguiram saquear e explodir os cofres do Banco da Amazônia (BASA)…" /><meta
property="article:published_time" content="2017-10-05T20:32:59+00:00" /><meta
property="article:modified_time" content="2017-10-05T20:32:59+00:00" /><meta
property="og:site_name" content="Correio do Pará" /><meta
property="og:image" content="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/cbd285bf-5c27-4c8e-ae2e-532b4acf254d.jpg?fit=1024%2C577" /><meta
property="og:image:width" content="1024" /><meta
property="og:image:height" content="577" /><meta
property="og:locale" content="pt_BR" /><meta
name="twitter:image" content="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/cbd285bf-5c27-4c8e-ae2e-532b4acf254d.jpg?fit=1024%2C577&#038;w=640" /><meta
name="twitter:card" content="summary_large_image" />  <script>var tdBlocksArray = []; //here we store all the items for the current page
	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];
            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }
            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }
            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }
            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }
            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }
            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }
            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }
            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }
            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }
        })();
        var tdLocalCache = {};
        ( function () {
            "use strict";
            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/correiodopara.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/correiodopara.com.br\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#008bc6";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style><link
rel="icon" href="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2016/04/favicon.jpg?fit=32%2C32" sizes="32x32" /><link
rel="icon" href="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2016/04/favicon.jpg?fit=114%2C114" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2016/04/favicon.jpg?fit=114%2C114" /><meta
name="msapplication-TileImage" content="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2016/04/favicon.jpg?fit=114%2C114" /></head><body
class="post-template-default single single-post postid-3660 single-format-standard grupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <a
href=”http://freemiumworld.com/” rel=”dofollow”></a><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials"> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="Facebook"> <i
class="td-icon-font td-icon-facebook"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="Twitter"> <i
class="td-icon-font td-icon-twitter"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="Vimeo"> <i
class="td-icon-font td-icon-vimeo"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="VKontakte"> <i
class="td-icon-font td-icon-vk"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="Youtube"> <i
class="td-icon-font td-icon-youtube"></i> </a> </span></div><div
class="td-mobile-close"> <a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-menu-login-section"><div
class="td-guest-wrap"><div
class="td-menu-avatar"><div
class="td-avatar-container"><img
alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div
class="td-menu-login"><a
id="login-link-mob">Entrar</a></div></div></div><div
class="td-mobile-content"><div
class="menu-principal-container"><ul
id="menu-principal" class="td-mobile-main-menu"><li
id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-35"><a
href="http://correiodopara.com.br/">HOME</a></li><li
id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a
href="http://correiodopara.com.br/noticias/cidade/">CIDADE</a></li><li
id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a
href="http://correiodopara.com.br/noticias/politica/">POLÍTICA</a></li><li
id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a
href="http://correiodopara.com.br/noticias/regiao/">REGIÃO</a></li><li
id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a
href="http://correiodopara.com.br/noticias/policia/">POLÍCIA</a></li><li
id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a
href="http://correiodopara.com.br/social/">SOCIAL</a></li></ul></div></div></div><div
id="login-form-mobile" class="td-register-section"><div
id="td-login-mob" class="td-login-animation td-login-hide-mob"><div
class="td-login-close"> <a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Entrar</div><div
class="td-mobile-close"> <a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input
type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div></div></div><div
id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div
class="td-forgot-pass-close"> <a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Recuperar senha</div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title">Recupere sua senha</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div> <input
type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="http://correiodopara.com.br/"><div
class="td-search-close"> <a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input"> <span>Buscar</span> <input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap" class="td-theme-wrap"><div
class="td-header-wrap td-header-style-3"><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class="top-bar-style-2"><div
class="td-header-sp-top-widget"> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="Facebook"> <i
class="td-icon-font td-icon-facebook"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="Twitter"> <i
class="td-icon-font td-icon-twitter"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="Vimeo"> <i
class="td-icon-font td-icon-vimeo"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="VKontakte"> <i
class="td-icon-font td-icon-vk"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="Youtube"> <i
class="td-icon-font td-icon-youtube"></i> </a> </span></div><div
class="td-header-sp-top-menu"><ul
class="top-header-menu td_ul_login"><li
class="menu-item"><a
class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span
class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div></div><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div
class="td-login-wrap"> <a
href="#" class="td-back-button"><i
class="td-icon-modal-back"></i></a><div
id="td-login-div" class="td-login-form-div td-display-block"><div
class="td-login-panel-title">Entrar</div><div
class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div
id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Recuperar senha</div><div
class="td-login-panel-descr">Recupere sua senha</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div
class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div
class="td-banner-wrap-full td-container-wrap "><div
class="td-container td-header-row td-header-header"><div
class="td-header-sp-logo"> <a
class="td-main-logo" href="http://correiodopara.com.br/"> <img
src="http://correiodopara.com.br/wp-content/uploads/2016/04/logo.png" alt=""/> <span
class="td-visual-hidden">Correio do Pará</span> </a></div><div
class="td-header-sp-recs"><div
class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-header "> <script type="text/javascript">var td_screen_width = window.innerWidth;
                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6089150856953908" data-ad-slot="1621379458"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6089150856953908" data-ad-slot="1621379458"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6089150856953908" data-ad-slot="1621379458"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6089150856953908" data-ad-slot="1621379458"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap"><div
class="td-container td-header-row td-header-main-menu black-menu"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header"> <a
class="td-main-logo" href="http://correiodopara.com.br/"> <img
src="http://correiodopara.com.br/wp-content/uploads/2016/04/logo.png" alt=""/> </a></div><div
class="menu-principal-container"><ul
id="menu-principal-1" class="sf-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-35"><a
href="http://correiodopara.com.br/">HOME</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a
href="http://correiodopara.com.br/noticias/cidade/">CIDADE</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a
href="http://correiodopara.com.br/noticias/politica/">POLÍTICA</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-32"><a
href="http://correiodopara.com.br/noticias/regiao/">REGIÃO</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33"><a
href="http://correiodopara.com.br/noticias/policia/">POLÍCIA</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a
href="http://correiodopara.com.br/social/">SOCIAL</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search"> <a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a> <a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="http://correiodopara.com.br/"><div
role="search" class="td-head-form-search-wrap"> <input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-default "><div
class="td-crumb-container"><div
class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span
class="td-bred-first"><a
href="http://correiodopara.com.br/">Início</a></span> <i
class="td-icon-right td-bread-sep"></i> <span
itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a
title="Ver todos os artigos em Noticias" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://correiodopara.com.br/noticias/"> <span
itemprop="name">Noticias</span> </a><meta
itemprop="position" content = "1"></span> <i
class="td-icon-right td-bread-sep"></i> <span
itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a
title="Ver todos os artigos em Polícia" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://correiodopara.com.br/noticias/policia/"> <span
itemprop="name">Polícia</span> </a><meta
itemprop="position" content = "2"></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Grupo de aproximadamente 10 pessoas assaltam 2 bancos em Eldorado do Carajás</span></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"> <article
id="post-3660" class="post-3660 post type-post status-publish format-standard has-post-thumbnail hentry category-policia category-regiao" itemscope itemtype="http://schema.org/Article"><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="http://correiodopara.com.br/noticias/">Noticias</a></li><li
class="entry-category"><a
href="http://correiodopara.com.br/noticias/policia/">Polícia</a></li><li
class="entry-category"><a
href="http://correiodopara.com.br/noticias/regiao/">Região</a></li></ul> <header
class="td-post-title"><h1 class="entry-title">Grupo de aproximadamente 10 pessoas assaltam 2 bancos em Eldorado do Carajás</h1><div
class="td-module-meta-info"><div
class="td-post-author-name"><div
class="td-author-by">Por</div> <a
href="http://correiodopara.com.br/author/wendersoncosta/">Rodrigo Melo</a><div
class="td-author-line"> -</div></div> <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-05T20:32:59+00:00" >05/10/2017</time></span><div
class="td-post-comments"><a
href="http://correiodopara.com.br/grupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas/#respond"><i
class="td-icon-comments"></i>0</a></div><div
class="td-post-views"><i
class="td-icon-views"></i><span
class="td-nr-views-3660">26</span></div></div> </header></div><div
class="td-post-sharing td-post-sharing-top "><div
class="td-default-sharing"> <a
class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fcorreiodopara.com.br%2Fgrupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-facebook"></i><div
class="td-social-but-text">Compartilhar no Facebook</div></a> <a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Grupo+de+aproximadamente+10+pessoas+assaltam+2+bancos+em+Eldorado+do+Caraj%C3%A1s&url=http%3A%2F%2Fcorreiodopara.com.br%2Fgrupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas%2F&via=Correio+do+Par%C3%A1"  ><i
class="td-icon-twitter"></i><div
class="td-social-but-text">Tweet</div></a> <a
class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://correiodopara.com.br/grupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-googleplus"></i></a> <a
class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://correiodopara.com.br/grupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas/&amp;media=http://correiodopara.com.br/wp-content/uploads/2017/10/cbd285bf-5c27-4c8e-ae2e-532b4acf254d.jpg&description=Grupo+de+aproximadamente+10+pessoas+assaltam+2+bancos+em+Eldorado+do+Caraj%C3%A1s" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-pinterest"></i></a> <a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Grupo+de+aproximadamente+10+pessoas+assaltam+2+bancos+em+Eldorado+do+Caraj%C3%A1s%20-%20http%3A%2F%2Fcorreiodopara.com.br%2Fgrupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas%2F" ><i
class="td-icon-whatsapp"></i></a></div></div><div
class="td-post-content"><div
class="td-post-featured-image"><a
href="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/cbd285bf-5c27-4c8e-ae2e-532b4acf254d.jpg?fit=1024%2C577" data-caption=""><img
width="696" height="392" class="entry-thumb td-modal-image" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/cbd285bf-5c27-4c8e-ae2e-532b4acf254d.jpg?resize=696%2C392" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/cbd285bf-5c27-4c8e-ae2e-532b4acf254d.jpg?w=1024 1024w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/cbd285bf-5c27-4c8e-ae2e-532b4acf254d.jpg?resize=568%2C320 568w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/cbd285bf-5c27-4c8e-ae2e-532b4acf254d.jpg?resize=768%2C433 768w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/cbd285bf-5c27-4c8e-ae2e-532b4acf254d.jpg?resize=696%2C392 696w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/cbd285bf-5c27-4c8e-ae2e-532b4acf254d.jpg?resize=1068%2C602 1068w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/cbd285bf-5c27-4c8e-ae2e-532b4acf254d.jpg?resize=746%2C420 746w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a></div><p>Na madrugada desta quinta-feira (5) por volta das 4h00, um grupo formado por aproximadamente 10 pessoas divididos em 6 veículos, conseguiram saquear e explodir os cofres do Banco da Amazônia (BASA) e do BANPARÁ localizados no município de Eldorado do Carajás.</p><p>Antes do ato criminoso, o grupo foi até a delegacia onde a viatura responsável pela segurança da cidade estava, momento em que chegaram disparando vários tiros contra o veículo, furando os pneus e impedindo uma reação da polícia na hora do assalto.</p><p>Apenas um vigilante fazia a guarda do BANPARÁ no momento em que os bandidos chegaram ao local. Já no Banco da Amazônia apenas equipamentos de segurança registram as imagens feitas pelo período da noite.</p><p>De acordo com informações da Polícia Militar, os bandidos foram até as agências e adentraram de forma agressiva disparando vários tiros. Já os cofres foram explodidos sendo que as ações nos dois bancos aconteceram simultaneamente.</p><p>Toda a ação dos criminosos durou em torno de 1 hora e na fuga, o único vigilante de um dos bancos foi levado pelos assaltantes como refém, já que esse é um ponto estratégico em quase todas as fugas de assalto a bancos. Além do vigilante bancário, foram sequestrados também alguns frentistas de um posto de combustível que se localizava perto de um dos bancos, e alguns vigilantes patrimoniais da cidade. Felizmente todos os reféns foram liberados pouco tempo depois e passam bem.</p><p>Ainda na evasão, os bandidos atearam fogo em vários veículos tomados pelos mesmos e deixaram na BR-155. O paradeiro dos criminosos ainda é desconhecido.</p><p>Texto: Rodrigo Melo</p><div
id='gallery-1' class='gallery galleryid-3660 gallery-columns-3 gallery-size-thumbnail'><figure
class='gallery-item'><div
class='gallery-icon portrait'> <a
href='https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/Sem-Título-1.jpg'><img
width="380" height="320" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/Sem-Título-1.jpg?resize=380%2C320" class="attachment-thumbnail size-thumbnail" alt="" /></a></div></figure></div></div> <footer><div
class="td-post-source-tags"></div><div
class="td-post-sharing td-post-sharing-bottom td-with-like"><span
class="td-post-share-title">COMPARTILHAR</span><div
class="td-default-sharing"> <a
class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fcorreiodopara.com.br%2Fgrupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-facebook"></i><div
class="td-social-but-text">Facebook</div></a> <a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Grupo+de+aproximadamente+10+pessoas+assaltam+2+bancos+em+Eldorado+do+Caraj%C3%A1s&url=http%3A%2F%2Fcorreiodopara.com.br%2Fgrupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas%2F&via=Correio+do+Par%C3%A1"><i
class="td-icon-twitter"></i><div
class="td-social-but-text">Twitter</div></a> <a
class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://correiodopara.com.br/grupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-googleplus"></i></a> <a
class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://correiodopara.com.br/grupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas/&amp;media=http://correiodopara.com.br/wp-content/uploads/2017/10/cbd285bf-5c27-4c8e-ae2e-532b4acf254d.jpg&description=Grupo+de+aproximadamente+10+pessoas+assaltam+2+bancos+em+Eldorado+do+Caraj%C3%A1s" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-pinterest"></i></a> <a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Grupo+de+aproximadamente+10+pessoas+assaltam+2+bancos+em+Eldorado+do+Caraj%C3%A1s%20-%20http%3A%2F%2Fcorreiodopara.com.br%2Fgrupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas%2F" ><i
class="td-icon-whatsapp"></i></a></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://correiodopara.com.br/grupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="http://correiodopara.com.br/grupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas/" data-text="Grupo de aproximadamente 10 pessoas assaltam 2 bancos em Eldorado do Carajás" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Artigo anterior</span><a
href="http://correiodopara.com.br/prefeitura-de-parauapebas-convoca-aprovados-em-concurso/">Prefeitura de Parauapebas convoca aprovados em concurso</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Próximo artigo</span><a
href="http://correiodopara.com.br/traslado-primeira-das-12-romarias-do-cirio-e-realizado-na-grande-belem/">Traslado, primeira das 12 romarias do Círio, é realizado na Grande Belém</a></div></div></div><div
class="author-box-wrap"><a
href="http://correiodopara.com.br/author/wendersoncosta/"><img
alt='' src='http://2.gravatar.com/avatar/5055aefcc5ba0013c285ef22a6122e67?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5055aefcc5ba0013c285ef22a6122e67?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div
class="desc"><div
class="td-author-name vcard author"><span
class="fn"><a
href="http://correiodopara.com.br/author/wendersoncosta/">Rodrigo Melo</a></span></div><div
class="td-author-description"></div><div
class="td-author-social"></div><div
class="clearfix"></div></div></div> <span
style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Rodrigo Melo"></span><meta
itemprop="datePublished" content="2017-10-05T20:32:59+00:00"><meta
itemprop="dateModified" content="2017-10-05T20:32:59+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://correiodopara.com.br/grupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas/"/><span
style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://correiodopara.com.br/wp-content/uploads/2016/04/logo.png"></span><meta
itemprop="name" content="Correio do Pará"></span><meta
itemprop="headline " content="Grupo de aproximadamente 10 pessoas assaltam 2 bancos em Eldorado do Carajás"><span
style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/cbd285bf-5c27-4c8e-ae2e-532b4acf254d.jpg?fit=1024%2C577"><meta
itemprop="width" content="1024"><meta
itemprop="height" content="577"></span> </footer> </article><div
class="td_block_wrap td_block_related_posts td_uid_3_59d7f384087f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59d7f384087f7" ><script>var block_td_uid_3_59d7f384087f7 = new tdBlock();
block_td_uid_3_59d7f384087f7.id = "td_uid_3_59d7f384087f7";
block_td_uid_3_59d7f384087f7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_59d7f384087f7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59d7f384087f7_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":3660,"live_filter_cur_post_author":"10","block_template_id":""}';
block_td_uid_3_59d7f384087f7.td_column_number = "3";
block_td_uid_3_59d7f384087f7.block_type = "td_block_related_posts";
block_td_uid_3_59d7f384087f7.post_count = "3";
block_td_uid_3_59d7f384087f7.found_posts = "81";
block_td_uid_3_59d7f384087f7.header_color = "";
block_td_uid_3_59d7f384087f7.ajax_pagination_infinite_stop = "";
block_td_uid_3_59d7f384087f7.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_3_59d7f384087f7);</script><h4 class="td-related-title td-block-title"><a
id="td_uid_4_59d7f3840a617" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59d7f384087f7" href="#">ARTIGOS RELACIONADOS</a><a
id="td_uid_5_59d7f3840a656" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59d7f384087f7" href="#">Mais do autor</a></h4><div
id=td_uid_3_59d7f384087f7 class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://correiodopara.com.br/traslado-primeira-das-12-romarias-do-cirio-e-realizado-na-grande-belem/" rel="bookmark" title="Traslado, primeira das 12 romarias do Círio, é realizado na Grande Belém"><img
width="218" height="150" class="entry-thumb" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/cirio-tarso8.png?resize=218%2C150" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/cirio-tarso8.png?resize=100%2C70 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/cirio-tarso8.png?resize=218%2C150 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/cirio-tarso8.png?zoom=2&resize=218%2C150 436w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/cirio-tarso8.png?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Traslado, primeira das 12 romarias do Círio, é realizado na Grande Belém"/></a></div> <a
href="http://correiodopara.com.br/noticias/regiao/" class="td-post-category">Região</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://correiodopara.com.br/traslado-primeira-das-12-romarias-do-cirio-e-realizado-na-grande-belem/" rel="bookmark" title="Traslado, primeira das 12 romarias do Círio, é realizado na Grande Belém">Traslado, primeira das 12 romarias do Círio, é realizado na Grande Belém</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://correiodopara.com.br/e-preso-em-belem-um-homem-acusado-de-fraudar-a-propria-morte-para-receber-pensao/" rel="bookmark" title="É preso em Belém um homem acusado de fraudar a própria morte para receber pensão"><img
width="218" height="150" class="entry-thumb" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/Preso-em-Belém.jpg?resize=218%2C150" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/Preso-em-Belém.jpg?resize=100%2C70 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/Preso-em-Belém.jpg?resize=218%2C150 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/Preso-em-Belém.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/10/Preso-em-Belém.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="É preso em Belém um homem acusado de fraudar a própria morte para receber pensão"/></a></div> <a
href="http://correiodopara.com.br/noticias/regiao/" class="td-post-category">Região</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://correiodopara.com.br/e-preso-em-belem-um-homem-acusado-de-fraudar-a-propria-morte-para-receber-pensao/" rel="bookmark" title="É preso em Belém um homem acusado de fraudar a própria morte para receber pensão">É preso em Belém um homem acusado de fraudar a própria morte para receber pensão</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://correiodopara.com.br/acidente-na-pa-275-tira-a-vida-de-policial-militar/" rel="bookmark" title="Acidente na PA-275 tira a vida de Policial Militar"><img
width="218" height="150" class="entry-thumb" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/09/17c367f2-d53f-48b9-ae98-24111b50f5f1.jpg?resize=218%2C150" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/09/17c367f2-d53f-48b9-ae98-24111b50f5f1.jpg?resize=100%2C70 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/09/17c367f2-d53f-48b9-ae98-24111b50f5f1.jpg?resize=218%2C150 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/09/17c367f2-d53f-48b9-ae98-24111b50f5f1.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2017/09/17c367f2-d53f-48b9-ae98-24111b50f5f1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acidente na PA-275 tira a vida de Policial Militar"/></a></div> <a
href="http://correiodopara.com.br/noticias/regiao/" class="td-post-category">Região</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://correiodopara.com.br/acidente-na-pa-275-tira-a-vida-de-policial-militar/" rel="bookmark" title="Acidente na PA-275 tira a vida de Policial Militar">Acidente na PA-275 tira a vida de Policial Militar</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59d7f384087f7" data-td_block_id="td_uid_3_59d7f384087f7"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59d7f384087f7" data-td_block_id="td_uid_3_59d7f384087f7"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class="comments" id="comments"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/grupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas/#respond" style="display:none;">Cancelar resposta</a></small></h3><form
id="commentform" class="comment-form"> <iframe
src="http://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&#038;postid=3660&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=5.3&#038;sig=924287720beb2626a90e2141af4a4f607e7656a0#parent=http%3A%2F%2Fcorreiodopara.com.br%2Fgrupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if !IE]><!--> <script>document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );</script> <!--<![endif]--></form></div> <input
type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"> <aside
class="td_block_template_1 widget widget_facebook_likebox"><h4 class="block-title"><span><a
href="https://www.facebook.com/correiodopara">FACEBOOK</a></span></h4><div
id="fb-root"></div><div
class="fb-page" data-href="https://www.facebook.com/correiodopara" data-width="340"  data-height="220" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div
class="fb-xfbml-parse-ignore"><blockquote
cite="https://www.facebook.com/correiodopara"><a
href="https://www.facebook.com/correiodopara">FACEBOOK</a></blockquote></div></div> </aside></div></div></div></div></div><div
class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div
class="td-container td-footer-bottom-full"><div
class="td-pb-row"><div
class="td-pb-span3"><aside
class="footer-logo-wrap"><a
href="http://correiodopara.com.br/"><img
src="http://correiodopara.com.br/wp-content/uploads/2016/04/small-logo.png" alt="" title=""/></a></aside></div><div
class="td-pb-span5"><aside
class="footer-text-wrap"><div
class="block-title"><span>SOBRE NÓS</span></div>Correio do Pará LTDA-ME
CNPJ: 99.999.999/0001-99 - Parauapebas-Pará, Brasil
(94) 99999-9999<div
class="footer-email-wrap">Contato: <a
href="mailto:contato@correiodopara.com.br">contato@correiodopara.com.br</a></div></aside></div><div
class="td-pb-span4"><aside
class="footer-social-wrap td-social-style-2"><div
class="block-title"><span>SIGA-NOS</span></div> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="Facebook"> <i
class="td-icon-font td-icon-facebook"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="Twitter"> <i
class="td-icon-font td-icon-twitter"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="Vimeo"> <i
class="td-icon-font td-icon-vimeo"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="VKontakte"> <i
class="td-icon-font td-icon-vk"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="Youtube"> <i
class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><a
href=”http://freemiumworld.com/” rel=”dofollow”></a><div
class="td-sub-footer-container td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span td-sub-footer-menu"></div><div
class="td-pb-span td-sub-footer-copy"> <a
href=”http://freemiumworld.com/” rel=”dofollow”></a> © Copyright 2017. Correio do Pará - Todos os direitos reservados.</div></div></div></div></div>	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-5055aefcc5ba0013c285ef22a6122e67">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correiodopara.com.br/ladrao-e-linchado-ao-tentar-assaltar-no-bairro-novo-horizonte/" rel="bookmark" title="Ladrão é linchado ao tentar assaltar no Bairro Novo Horizonte"><img width="100" height="70" class="entry-thumb" src="http://correiodopara.com.br/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correiodopara.com.br/ladrao-e-linchado-ao-tentar-assaltar-no-bairro-novo-horizonte/" rel="bookmark" title="Ladrão é linchado ao tentar assaltar no Bairro Novo Horizonte">Ladrão é linchado ao tentar assaltar no Bairro Novo Horizonte</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-06T14:22:45+00:00" >06/04/2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correiodopara.com.br/policia-desarticula-quadrilha-de-assaltantes/" rel="bookmark" title="Polícia desarticula quadrilha de assaltantes"><img width="100" height="70" class="entry-thumb" src="http://correiodopara.com.br/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correiodopara.com.br/policia-desarticula-quadrilha-de-assaltantes/" rel="bookmark" title="Polícia desarticula quadrilha de assaltantes">Polícia desarticula quadrilha de assaltantes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-11-28T13:55:53+00:00" >28/11/2014</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 59d7f3841dd1e
    -->

    <script type='text/javascript' src='http://correiodopara.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201740'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://correiodopara.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://correiodopara.com.br/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://correiodopara.com.br/wp-content/plugins/td-composer/css-live/assets/external/ace/ace.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='http://correiodopara.com.br/wp-content/plugins/td-composer/css-live/assets/external/ace/ext-language_tools.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='http://correiodopara.com.br/wp-content/plugins/td-composer/assets/js/js_files_for_live_css.min.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='http://correiodopara.com.br/wp-content/plugins/td-composer/assets/js/js_files_for_plugin_live_css.min.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='http://correiodopara.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://correiodopara.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://correiodopara.com.br/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://correiodopara.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://correiodopara.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://correiodopara.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://correiodopara.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&postid=3660&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=5.3&sig=924287720beb2626a90e2141af4a4f607e7656a0#parent=http%3A%2F%2Fcorreiodopara.com.br%2Fgrupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&postid=3660&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=5.3&sig=924287720beb2626a90e2141af4a4f607e7656a0#parent=http%3A%2F%2Fcorreiodopara.com.br%2Fgrupo-de-aproximadamente-10-pessoas-assaltam-2-bancos-em-eldorado-do-carajas%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201740.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'72942656',post:'3660',tz:'0',srv:'correiodopara.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '72942656', '3660' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59d7f3841e770"></textarea>
						<div id="td_live_css_uid_1_59d7f3841e770" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								tdLiveCssInject.init();




								var editor_textarea = jQuery('.td_live_css_uid_1_59d7f3841e770');
								var languageTools = ace.require("ace/ext/language_tools");
								var tdcCompleter = {
							        getCompletions: function(editor, session, pos, prefix, callback) {
							            if (prefix.length === 0) {
								            callback( null, [] );
								            return
							            }

								        if ( 'undefined' !== typeof tdcAdminIFrameUI ) {

											var data = {
								                error: undefined,
								                getShortcode: ''
								            };

								            tdcIFrameData.getShortcodeFromData( data );

								            if ( !_.isUndefined( data.error ) ) {
								                tdcDebug.log( data.error );
								            }

								            if ( !_.isUndefined( data.getShortcode ) ) {

									            var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
									                results = data.getShortcode.match( regex );

									            var elClasses = {};

									            for ( var i = 0; i < results.length; i++ ) {
										            var currentClasses = results[ i ]
											            .replace( 'el_class="', '' )
											            .replace( '"', '' )
											            .split( ' ' );

										            for ( var j = 0; j < currentClasses.length; j++ ) {
											            if ( _.isUndefined( elClasses[ currentClasses[ j ] ] ) ) {
												            elClasses[ currentClasses[ j ] ] = '';
											            }
										            }
									            }

									            var arrElClasses = [];

									            for ( var prop in elClasses ) {
										            arrElClasses.push( prop );
									            }

									            callback( null, arrElClasses.map( function( item ){
										            return {
											            name: item,
											            value: item,
											            meta: 'in_page'
										            }
									            }));
								            }
										}
							        }
							    };
								languageTools.addCompleter( tdcCompleter );

								window.editor = ace.edit("td_live_css_uid_1_59d7f3841e770");

								// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
								// We did it to reattach the existing compiled css to the new content received from server.
								window.editorChangeHandler = function(){
									//tdwState.lessWasEdited = true;

									window.onbeforeunload  = function () {
										if ( tdwState.lessWasEdited ) {
											return "You have attempted to leave this page. Are you sure?";
										}
										return false;
									};

									var editorValue = editor.getSession().getValue();

									editor_textarea.val( editorValue );

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										tdcAdminIFrameUI.getLiveIframe().contents().find( '.tdw-css-writer-editor:first' ).val( editorValue );
									}

									tdLiveCssInject.less();
								};

								editor.getSession().setValue( editor_textarea.val() );
								editor.getSession().on( 'change', editorChangeHandler );

								editor.setTheme("ace/theme/textmate");
								editor.setShowPrintMargin(false);
								editor.getSession().setMode("ace/mode/less");
								editor.setOptions({
									enableBasicAutocompletion: true,
									enableSnippets: true,
									enableLiveAutocompletion: false
								});

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>