<!doctype html > <!--[if IE 8]><html
class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html
class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html
lang="pt-BR"> <!--<![endif]--><head><title>Transcarajás: novo trajeto da rodovia aproxima Canaã do Pontão | Jornal Correio do Pará</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://correiodopara.com.br/xmlrpc.php" /><meta
property="og:image" content="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/25bc5cc1-8463-4f04-be0c-ad1e42ea43ff-640x853.jpg?fit=640%2C853&ssl=1" /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//secure.gravatar.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Feed para Jornal Correio do Pará &raquo;" href="https://correiodopara.com.br/feed/" /><link
rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Pará &raquo;" href="https://correiodopara.com.br/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Pará &raquo; Transcarajás: novo trajeto da rodovia aproxima Canaã do Pontão" href="https://correiodopara.com.br/transcarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/correiodopara.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://correiodopara.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' /><link
crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-css'  href='https://correiodopara.com.br/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link
rel='stylesheet' id='js_composer_front-css'  href='https://correiodopara.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /><link
rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://correiodopara.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-demo-style-css'  href='https://correiodopara.com.br/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=9.8' type='text/css' media='all' /><link
rel='stylesheet' id='tdb_front_style-css'  href='https://correiodopara.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link
rel='https://api.w.org/' href='https://correiodopara.com.br/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://correiodopara.com.br/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://correiodopara.com.br/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Em Roma, Pará assume compromissos pela sustentabilidade da região Pan-Amazônica' href='https://correiodopara.com.br/em-roma-para-assume-compromissos-pela-sustentabilidade-da-regiao-pan-amazonica/' /><meta
name="generator" content="WordPress 5.2.4" /><link
rel="canonical" href="https://correiodopara.com.br/transcarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao/" /><link
rel='shortlink' href='https://wp.me/p4W3Is-2nR' /><link
rel="alternate" type="application/json+oembed" href="https://correiodopara.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodopara.com.br%2Ftranscarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://correiodopara.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodopara.com.br%2Ftranscarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao%2F&#038;format=xml" /><link
rel='dns-prefetch' href='//v0.wordpress.com'/><link
rel='dns-prefetch' href='//i0.wp.com'/><link
rel='dns-prefetch' href='//i1.wp.com'/><link
rel='dns-prefetch' href='//i2.wp.com'/><link
rel='dns-prefetch' href='//jetpack.wordpress.com'/><link
rel='dns-prefetch' href='//s0.wp.com'/><link
rel='dns-prefetch' href='//s1.wp.com'/><link
rel='dns-prefetch' href='//s2.wp.com'/><link
rel='dns-prefetch' href='//public-api.wordpress.com'/><link
rel='dns-prefetch' href='//0.gravatar.com'/><link
rel='dns-prefetch' href='//1.gravatar.com'/><link
rel='dns-prefetch' href='//2.gravatar.com'/><link
rel='dns-prefetch' href='//c0.wp.com'/> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"0901c2c479","wpRestUrl":"https:\/\/correiodopara.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/correiodopara.com.br\/wp-admin\/","wpRestNonce":"0901c2c479","wpRestUrl":"https:\/\/correiodopara.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://correiodopara.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link
rel="amphtml" href="https://correiodopara.com.br/transcarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao/amp/"><meta
property="og:type" content="article" /><meta
property="og:title" content="Transcarajás: novo trajeto da rodovia aproxima Canaã do Pontão" /><meta
property="og:url" content="https://correiodopara.com.br/transcarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao/" /><meta
property="og:description" content="O prefeito Jeová Andrade, acompanhado do prefeito de Xinguara, Osvaldinho Assunção, e do pecuarista Luiz Pires, sobrevoou, nesta terça-feira (29), o novo trecho da rodovia Transcarajás. Na ocasião,…" /><meta
property="article:published_time" content="2019-10-29T20:10:37+00:00" /><meta
property="article:modified_time" content="2019-10-29T20:10:37+00:00" /><meta
property="og:site_name" content="Jornal Correio do Pará" /><meta
property="og:image" content="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/25bc5cc1-8463-4f04-be0c-ad1e42ea43ff-640x853.jpg?fit=640%2C853&amp;ssl=1" /><meta
property="og:image:width" content="640" /><meta
property="og:image:height" content="853" /><meta
property="og:locale" content="pt_BR" /><meta
name="twitter:text:title" content="Transcarajás: novo trajeto da rodovia aproxima Canaã do Pontão" /><meta
name="twitter:image" content="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/25bc5cc1-8463-4f04-be0c-ad1e42ea43ff-640x853.jpg?fit=640%2C853&#038;ssl=1&#038;w=640" /><meta
name="twitter:card" content="summary_large_image" /> <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://correiodopara.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodopara.com.br/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodopara.com.br/transcarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao/",
                    "name": "Transcarajás: novo trajeto da rodovia aproxima Canaã do Pontão"
                }
            }
        ]
    }</script> <link
rel="icon" href="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link
rel="icon" href="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=180%2C180&#038;ssl=1" /><meta
name="msapplication-TileImage" content="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=270%2C270&#038;ssl=1" /><style type="text/css" id="wp-custom-css">h4.td-block-title{
border-bottom:2px solid #ff0000;padding-bottom:5px
}</style><style>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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="tdw-css-placeholder"></style></head><body
class="post-template-default single single-post postid-9167 single-format-standard transcarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao global-block-template-2 td-magazine wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials"> <span
class="td-social-icon-wrap"> <a
target="_blank" href="https://www.facebook.com/JornalCorreioDoPara/" title="Facebook"> <i
class="td-icon-font td-icon-facebook"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="Twitter"> <i
class="td-icon-font td-icon-twitter"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="VKontakte"> <i
class="td-icon-font td-icon-vk"></i> </a> </span> <span
class="td-social-icon-wrap"> <a
target="_blank" href="#" title="Youtube"> <i
class="td-icon-font td-icon-youtube"></i> </a> </span></div><div
class="td-mobile-close"> <a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-principal-container"><ul
id="menu-principal" class="td-mobile-main-menu"><li
id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-35"><a
href="http://correiodopara.com.br/">HOME</a></li><li
id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a
href="https://correiodopara.com.br/noticias/cidade/">CIDADE</a></li><li
id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a
href="https://correiodopara.com.br/noticias/politica/">POLÍTICA</a></li><li
id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a
href="https://correiodopara.com.br/noticias/regiao/">REGIÃO</a></li><li
id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a
href="https://correiodopara.com.br/noticias/policia/">POLÍCIA</a></li><li
id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a
href="https://correiodopara.com.br/noticias/social/">SOCIAL</a></li></ul></div></div></div><div
id="login-form-mobile" class="td-register-section"><div
id="td-login-mob" class="td-login-animation td-login-hide-mob"><div
class="td-login-close"> <a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Entrar</div><div
class="td-mobile-close"> <a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input
type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div
class="td-login-info-text"> <a
href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div><div
class="td-login-register-link"> <a
id="signin-register-link-mob">Create an account</a></div></div></div><div
id="td-register-mob" class="td-login-animation td-login-hide-mob"><div
class="td-register-close"> <a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Inscrever-se</div><div
class="td-mobile-close"> <a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-login-panel-title"><span>Bem vinda!</span>Crie uma conta</div><div
class="td-login-form-wrap"><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>seu e-mail</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>seu usuário</label></div> <input
type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRAR"><div
class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div><div
id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div
class="td-forgot-pass-close"> <a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Recuperar senha</div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title">Recupere sua senha</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div> <input
type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://correiodopara.com.br/"><div
class="td-search-close"> <a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input"> <span>Buscar</span> <input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap" class="td-theme-wrap"><div
class="tdc-header-wrap "><div
class="td-header-wrap td-header-style-12 "><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-gradient "><div
class="td-container td-header-row td-header-main-menu"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-menu"> <a
class="td-mobile-logo td-sticky-mobile" href="https://correiodopara.com.br/"> <img
src="http://correiodopara.com.br/wp-content/uploads/2019/01/correio-do-para-mobile.png" alt=""/> </a> <a
class="td-header-logo td-sticky-mobile" href="https://correiodopara.com.br/"> <img
src="http://correiodopara.com.br/wp-content/uploads/2019/01/correio-do-para.png" alt=""/> <span
class="td-visual-hidden">Jornal Correio do Pará</span> </a></div><div
class="menu-principal-container"><ul
id="menu-principal-1" class="sf-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-35"><a
href="http://correiodopara.com.br/">HOME</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a
href="https://correiodopara.com.br/noticias/cidade/">CIDADE</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a
href="https://correiodopara.com.br/noticias/politica/">POLÍTICA</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-32"><a
href="https://correiodopara.com.br/noticias/regiao/">REGIÃO</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a
href="https://correiodopara.com.br/noticias/policia/">POLÍCIA</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a
href="https://correiodopara.com.br/noticias/social/">SOCIAL</a></li></ul></div></div><div
class="header-search-wrap"><div
class="td-search-btns-wrap"> <a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a> <a
id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://correiodopara.com.br/"><div
role="search" class="td-head-form-search-wrap"> <input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div
class="td-login-wrap"> <a
href="#" class="td-back-button"><i
class="td-icon-modal-back"></i></a><div
id="td-login-div" class="td-login-form-div td-display-block"><div
class="td-login-panel-title">Entrar</div><div
class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">Forgot your password? Get help</a></div> <a
id="register-link">Create an account</a></div><div
id="td-register-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Create an account</div><div
class="td-login-panel-descr">Welcome! Register for an account</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>seu e-mail</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>seu usuário</label></div> <input
type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar"><div
class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div><div
id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Recuperar senha</div><div
class="td-login-panel-descr">Recupere sua senha</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div
class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-default "><div
class="td-crumb-container"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://correiodopara.com.br/">Início</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Ver todos os artigos em Noticias" class="entry-crumb" href="https://correiodopara.com.br/noticias/">Noticias</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Transcarajás: novo trajeto da rodovia aproxima Canaã do Pontão</span></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"> <article
id="post-9167" class="post-9167 post type-post status-publish format-standard has-post-thumbnail category-noticias category-regiao" itemscope itemtype="https://schema.org/Article"47><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="https://correiodopara.com.br/noticias/">Noticias</a></li><li
class="entry-category"><a
href="https://correiodopara.com.br/noticias/regiao/">Região</a></li></ul> <header
class="td-post-title"><h1 class="entry-title">Transcarajás: novo trajeto da rodovia aproxima Canaã do Pontão</h1><p
class="td-post-sub-title">Pelo antigo trecho, que passa pela Fazenda Rio Vermelho, distância entre Canaã dos Carajás e o Pontão do Araguaia é de 136 km. Pelo novo, que corta a Fazenda Santa Bárbara, a distância é de 95 km. Prefeitura de Canaã já trabalha em convênios para início das obras</p><div
class="td-module-meta-info"><div
class="td-post-author-name"><div
class="td-author-by">Por</div> <a
href="https://correiodopara.com.br/author/redacao/">Jornal Correio do Pará</a><div
class="td-author-line"> -</div></div> <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2019-10-29T17:10:37+00:00" >29 de outubro de 2019</time></span><div
class="td-post-comments"><a
href="https://correiodopara.com.br/transcarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao/#respond"><i
class="td-icon-comments"></i>0</a></div></div> </header></div><div
class="td-post-sharing-top"><div
id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreiodopara.com.br%2Ftranscarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div> </a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Transcaraj%C3%A1s%3A+novo+trajeto+da+rodovia+aproxima+Cana%C3%A3+do+Pont%C3%A3o&url=https%3A%2F%2Fcorreiodopara.com.br%2Ftranscarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao%2F&via=Jornal+Correio+do+Par%C3%A1"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div> </a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://correiodopara.com.br/transcarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao/&amp;media=https://correiodopara.com.br/wp-content/uploads/2019/10/25bc5cc1-8463-4f04-be0c-ad1e42ea43ff-640x853.jpg&description=Transcaraj%C3%A1s%3A+novo+trajeto+da+rodovia+aproxima+Cana%C3%A3+do+Pont%C3%A3o"><div
class="td-social-but-icon"><i
class="td-icon-pinterest"></i></div><div
class="td-social-but-text">Pinterest</div> </a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Transcaraj%C3%A1s%3A+novo+trajeto+da+rodovia+aproxima+Cana%C3%A3+do+Pont%C3%A3o %0A%0A https://correiodopara.com.br/transcarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div> </a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div
class="td-post-content tagdiv-type"><div
class="td-post-featured-image"><a
href="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/25bc5cc1-8463-4f04-be0c-ad1e42ea43ff-640x853.jpg?fit=640%2C853&ssl=1" data-caption=""><img
width="640" height="853" class="entry-thumb td-modal-image" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/25bc5cc1-8463-4f04-be0c-ad1e42ea43ff-640x853.jpg?resize=640%2C853&ssl=1" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/25bc5cc1-8463-4f04-be0c-ad1e42ea43ff-640x853.jpg?resize=640%2C853&ssl=1 640w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/25bc5cc1-8463-4f04-be0c-ad1e42ea43ff-640x853.jpg?resize=324%2C432&ssl=1 324w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/25bc5cc1-8463-4f04-be0c-ad1e42ea43ff-640x853.jpg?resize=600%2C800&ssl=1 600w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/25bc5cc1-8463-4f04-be0c-ad1e42ea43ff-640x853.jpg?resize=315%2C420&ssl=1 315w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="25bc5cc1-8463-4f04-be0c-ad1e42ea43ff-640x853"/></a></div><p>O prefeito Jeová Andrade, acompanhado do prefeito de Xinguara, Osvaldinho Assunção, e do pecuarista Luiz Pires, sobrevoou, nesta terça-feira (29), o novo trecho da rodovia Transcarajás. Na ocasião, o gestor verificou o novo trajeto da estrada que liga Canaã ao Pontão do Araguaia, que passa pela Fazenda Santa Bárbara.</p><p>O novo percurso é de 95 km, 41 km a menos que o antigo, que passa pela Fazenda Rio Vermelho. Na oportunidade, Jeová e Osvaldinho avaliaram possíveis novos traçados na rodovia para encurtar ainda mais o trajeto.</p><p>A prefeitura de Canaã também já trabalha no firmamento de um convênio com o município de Xinguara para a construção de pontes e aterros no novo trecho. O governo municipal também firmará um convênio com o governo estadual para a pavimentação do trecho entre a BR-155 e o Pontão.</p><p>A Transcarajás é um desejo antigo dos moradores de Canaã dos Carajás e região. A rodovia interligará Canaã às demais regiões do Brasil, o que será um importante fator para o desenvolvimento econômico do município.</p><p>www.canaadoscarajas.pa.gov.br</p><div
style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div> <footer><div
class="td-post-source-tags"></div><div
class="td-post-sharing-bottom"><div
class="td-post-sharing-classic"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://correiodopara.com.br/transcarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div
id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreiodopara.com.br%2Ftranscarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div> </a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Transcaraj%C3%A1s%3A+novo+trajeto+da+rodovia+aproxima+Cana%C3%A3+do+Pont%C3%A3o&url=https%3A%2F%2Fcorreiodopara.com.br%2Ftranscarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao%2F&via=Jornal+Correio+do+Par%C3%A1"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div> </a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://correiodopara.com.br/transcarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao/&amp;media=https://correiodopara.com.br/wp-content/uploads/2019/10/25bc5cc1-8463-4f04-be0c-ad1e42ea43ff-640x853.jpg&description=Transcaraj%C3%A1s%3A+novo+trajeto+da+rodovia+aproxima+Cana%C3%A3+do+Pont%C3%A3o"><div
class="td-social-but-icon"><i
class="td-icon-pinterest"></i></div><div
class="td-social-but-text">Pinterest</div> </a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Transcaraj%C3%A1s%3A+novo+trajeto+da+rodovia+aproxima+Cana%C3%A3+do+Pont%C3%A3o %0A%0A https://correiodopara.com.br/transcarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div> </a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Artigo anterior</span><a
href="https://correiodopara.com.br/em-roma-para-assume-compromissos-pela-sustentabilidade-da-regiao-pan-amazonica/">Em Roma, Pará assume compromissos pela sustentabilidade da região Pan-Amazônica</a></div></div><div
class="td-next-prev-separator"></div></div><div
class="author-box-wrap"><a
href="https://correiodopara.com.br/author/redacao/"><img
alt='' src='https://secure.gravatar.com/avatar/aa18d4c4ff31401a4683226346351bd5?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/aa18d4c4ff31401a4683226346351bd5?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div
class="desc"><div
class="td-author-name vcard author"><span
class="fn"><a
href="https://correiodopara.com.br/author/redacao/">Jornal Correio do Pará</a></span></div><div
class="td-author-url"><a
href="http://www.jornalcorreiodopara.com.br">http://www.jornalcorreiodopara.com.br</a></div><div
class="td-author-description"></div><div
class="td-author-social"></div><div
class="clearfix"></div></div></div> <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Jornal Correio do Pará"></span><meta
itemprop="datePublished" content="2019-10-29T17:10:37+00:00"><meta
itemprop="dateModified" content="2019-10-29T17:10:37-03:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://correiodopara.com.br/transcarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao/"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://correiodopara.com.br/wp-content/uploads/2019/01/correio-do-para.png"></span><meta
itemprop="name" content="Jornal Correio do Pará"></span><meta
itemprop="headline " content="Transcarajás: novo trajeto da rodovia aproxima Canaã do Pontão"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/25bc5cc1-8463-4f04-be0c-ad1e42ea43ff-640x853.jpg?fit=640%2C853&ssl=1"><meta
itemprop="width" content="640"><meta
itemprop="height" content="853"></span> </footer> </article><div
class="td_block_wrap td_block_related_posts td_uid_2_5db8ba97983fb_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_2_5db8ba97983fb" ><script>var block_td_uid_2_5db8ba97983fb = new tdBlock();
block_td_uid_2_5db8ba97983fb.id = "td_uid_2_5db8ba97983fb";
block_td_uid_2_5db8ba97983fb.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5db8ba97983fb_rand","td_column_number":3,"live_filter_cur_post_id":9167,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5db8ba97983fb_rand","tdc_css_class_style":"td_uid_2_5db8ba97983fb_rand_style"}';
block_td_uid_2_5db8ba97983fb.td_column_number = "3";
block_td_uid_2_5db8ba97983fb.block_type = "td_block_related_posts";
block_td_uid_2_5db8ba97983fb.post_count = "6";
block_td_uid_2_5db8ba97983fb.found_posts = "1052";
block_td_uid_2_5db8ba97983fb.header_color = "";
block_td_uid_2_5db8ba97983fb.ajax_pagination_infinite_stop = "";
block_td_uid_2_5db8ba97983fb.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_2_5db8ba97983fb);</script><h4 class="td-related-title td-block-title"><a
id="td_uid_3_5db8ba979b2cd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5db8ba97983fb" href="#">ARTIGOS RELACIONADOS</a><a
id="td_uid_4_5db8ba979b30a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5db8ba97983fb" href="#">Mais do autor</a></h4><div
id=td_uid_2_5db8ba97983fb class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://correiodopara.com.br/em-roma-para-assume-compromissos-pela-sustentabilidade-da-regiao-pan-amazonica/" rel="bookmark" class="td-image-wrap" title="Em Roma, Pará assume compromissos pela sustentabilidade da região Pan-Amazônica"><img
width="218" height="150" class="entry-thumb" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/up_ag_16004_f246c706-d9bf-3c9b-2ef4-4f6148bc9d35.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/up_ag_16004_f246c706-d9bf-3c9b-2ef4-4f6148bc9d35.jpg?resize=220%2C150&ssl=1 220w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/up_ag_16004_f246c706-d9bf-3c9b-2ef4-4f6148bc9d35.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/up_ag_16004_f246c706-d9bf-3c9b-2ef4-4f6148bc9d35.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/up_ag_16004_f246c706-d9bf-3c9b-2ef4-4f6148bc9d35.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/up_ag_16004_f246c706-d9bf-3c9b-2ef4-4f6148bc9d35.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Em Roma, Pará assume compromissos pela sustentabilidade da região Pan-Amazônica" /></a></div> <a
href="https://correiodopara.com.br/noticias/governo/" class="td-post-category">Governo</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://correiodopara.com.br/em-roma-para-assume-compromissos-pela-sustentabilidade-da-regiao-pan-amazonica/" rel="bookmark" title="Em Roma, Pará assume compromissos pela sustentabilidade da região Pan-Amazônica">Em Roma, Pará assume compromissos pela sustentabilidade da região Pan-Amazônica</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://correiodopara.com.br/moradores-da-palmares-ii-recebem-praca-totalmente-revitalizada/" rel="bookmark" class="td-image-wrap" title="Moradores da Palmares II recebem praça totalmente revitalizada"><img
width="218" height="150" class="entry-thumb" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/Praa-Palmares-2-9.jpeg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/Praa-Palmares-2-9.jpeg?resize=220%2C150&ssl=1 220w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/Praa-Palmares-2-9.jpeg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/Praa-Palmares-2-9.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/Praa-Palmares-2-9.jpeg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/Praa-Palmares-2-9.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Moradores da Palmares II recebem praça totalmente revitalizada" /></a></div> <a
href="https://correiodopara.com.br/noticias/cidade/" class="td-post-category">Cidade</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://correiodopara.com.br/moradores-da-palmares-ii-recebem-praca-totalmente-revitalizada/" rel="bookmark" title="Moradores da Palmares II recebem praça totalmente revitalizada">Moradores da Palmares II recebem praça totalmente revitalizada</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://correiodopara.com.br/operacao-fecha-garimpo-ilegal-dentro-da-terra-indigena-apyterewa-pa-uma-das-mais-invadidas-do-pais/" rel="bookmark" class="td-image-wrap" title="Operação fecha garimpo ilegal dentro da Terra Indígena Apyterewa (PA), uma das mais invadidas do país"><img
width="218" height="150" class="entry-thumb" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/thumbnail-28.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/thumbnail-28.jpg?resize=220%2C150&ssl=1 220w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/thumbnail-28.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/thumbnail-28.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/thumbnail-28.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Operação fecha garimpo ilegal dentro da Terra Indígena Apyterewa (PA), uma das mais invadidas do país" /></a></div> <a
href="https://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://correiodopara.com.br/operacao-fecha-garimpo-ilegal-dentro-da-terra-indigena-apyterewa-pa-uma-das-mais-invadidas-do-pais/" rel="bookmark" title="Operação fecha garimpo ilegal dentro da Terra Indígena Apyterewa (PA), uma das mais invadidas do país">Operação fecha garimpo ilegal dentro da Terra Indígena Apyterewa (PA), uma das mais invadidas do país</a></h3></div></div></div></div><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://correiodopara.com.br/vale-iniciara-testes-para-implantar-operacao-autonoma-de-caminhoes-fora-de-estrada-em-carajas/" rel="bookmark" class="td-image-wrap" title="Vale iniciará testes para implantar operação autônoma de caminhões fora de estrada em Carajás"><img
width="218" height="150" class="entry-thumb" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/release-autonomos.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/release-autonomos.jpg?resize=220%2C150&ssl=1 220w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/release-autonomos.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/release-autonomos.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/release-autonomos.jpg?resize=700%2C486&ssl=1 700w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/release-autonomos.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vale iniciará testes para implantar operação autônoma de caminhões fora de estrada em Carajás" /></a></div> <a
href="https://correiodopara.com.br/noticias/cidade/" class="td-post-category">Cidade</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://correiodopara.com.br/vale-iniciara-testes-para-implantar-operacao-autonoma-de-caminhoes-fora-de-estrada-em-carajas/" rel="bookmark" title="Vale iniciará testes para implantar operação autônoma de caminhões fora de estrada em Carajás">Vale iniciará testes para implantar operação autônoma de caminhões fora de estrada em Carajás</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://correiodopara.com.br/prefeitura-beneficia-criancas-da-vila-curral-preto-com-entrega-de-brinquedos/" rel="bookmark" class="td-image-wrap" title="Prefeitura beneficia crianças da Vila Curral Preto com entrega de brinquedos"><img
width="218" height="150" class="entry-thumb" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/thumbnail-12-Cópia.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/thumbnail-12-Cópia.jpg?resize=220%2C150&ssl=1 220w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/thumbnail-12-Cópia.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/thumbnail-12-Cópia.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/thumbnail-12-Cópia.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/thumbnail-12-Cópia.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Prefeitura beneficia crianças da Vila Curral Preto com entrega de brinquedos" /></a></div> <a
href="https://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://correiodopara.com.br/prefeitura-beneficia-criancas-da-vila-curral-preto-com-entrega-de-brinquedos/" rel="bookmark" title="Prefeitura beneficia crianças da Vila Curral Preto com entrega de brinquedos">Prefeitura beneficia crianças da Vila Curral Preto com entrega de brinquedos</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://correiodopara.com.br/ivanaldo-braz-solicita-implantacao-de-programas-de-saude-do-professor-e-de-auxilio-ao-primeiro-emprego/" rel="bookmark" class="td-image-wrap" title="Ivanaldo Braz solicita implantação de programas de saúde do professor e de auxílio ao primeiro emprego"><img
width="218" height="150" class="entry-thumb" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/thumbnail-15-2.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/thumbnail-15-2.jpg?resize=220%2C150&ssl=1 220w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/thumbnail-15-2.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/thumbnail-15-2.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/thumbnail-15-2.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ivanaldo Braz solicita implantação de programas de saúde do professor e de auxílio ao primeiro emprego" /></a></div> <a
href="https://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://correiodopara.com.br/ivanaldo-braz-solicita-implantacao-de-programas-de-saude-do-professor-e-de-auxilio-ao-primeiro-emprego/" rel="bookmark" title="Ivanaldo Braz solicita implantação de programas de saúde do professor e de auxílio ao primeiro emprego">Ivanaldo Braz solicita implantação de programas de saúde do professor e de auxílio ao primeiro emprego</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5db8ba97983fb" data-td_block_id="td_uid_2_5db8ba97983fb"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5db8ba97983fb" data-td_block_id="td_uid_2_5db8ba97983fb"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class="comments" id="comments"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/transcarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao/#respond" style="display:none;">Cancelar resposta</a></small></h3><form
id="commentform" class="comment-form"> <iframe
title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&#038;postid=9167&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+um+coment%C3%A1rio&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=7.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=dd0f808062389451b8721b97d9664c0063266f50#parent=https%3A%2F%2Fcorreiodopara.com.br%2Ftranscarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input
type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"> <aside
class="widget_text td_block_template_2 widget widget_custom_html"><h4 class="td-block-title"><span>TV Correio do Pará</span></h4><div
class="textwidget custom-html-widget"><iframe
width="560" height="315" src="https://www.youtube.com/embed/h7V_L0DOh8A" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><aside
class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><img
width="350" height="200" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/JN-CORREIO-DO-PARÁ-350x200-1.png?fit=350%2C200&amp;ssl=1" class="image wp-image-9147  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside
class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><img
width="432" height="432" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?fit=432%2C432&amp;ssl=1" class="image wp-image-8758  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?resize=432%2C432&amp;ssl=1 432w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 432px) 100vw, 432px" /></aside><aside
class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><img
width="768" height="427" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/09/5a6b7409-59c6-4a3d-9603-3880a90c4fc1.jpg?fit=768%2C427&amp;ssl=1" class="image wp-image-8309  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/09/5a6b7409-59c6-4a3d-9603-3880a90c4fc1.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/09/5a6b7409-59c6-4a3d-9603-3880a90c4fc1.jpg?resize=768%2C427&amp;ssl=1 768w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/09/5a6b7409-59c6-4a3d-9603-3880a90c4fc1.jpg?resize=1200%2C668&amp;ssl=1 1200w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/09/5a6b7409-59c6-4a3d-9603-3880a90c4fc1.jpg?resize=696%2C387&amp;ssl=1 696w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/09/5a6b7409-59c6-4a3d-9603-3880a90c4fc1.jpg?resize=1068%2C594&amp;ssl=1 1068w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/09/5a6b7409-59c6-4a3d-9603-3880a90c4fc1.jpg?resize=755%2C420&amp;ssl=1 755w" sizes="(max-width: 768px) 100vw, 768px" /></aside><aside
class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>PARCEIRO</span></h4><img
width="515" height="295" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-09-at-14.04.23.jpeg?fit=515%2C295&amp;ssl=1" class="image wp-image-7739  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside
class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>parceiro</span></h4><img
width="630" height="270" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/04/arte-minas.jpg?fit=630%2C270&amp;ssl=1" class="image wp-image-6643  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/04/arte-minas.jpg?w=1654&amp;ssl=1 1654w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/04/arte-minas.jpg?resize=630%2C270&amp;ssl=1 630w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/04/arte-minas.jpg?resize=768%2C329&amp;ssl=1 768w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/04/arte-minas.jpg?resize=1024%2C439&amp;ssl=1 1024w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/04/arte-minas.jpg?resize=696%2C298&amp;ssl=1 696w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/04/arte-minas.jpg?resize=1068%2C458&amp;ssl=1 1068w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/04/arte-minas.jpg?resize=980%2C420&amp;ssl=1 980w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/04/arte-minas.jpg?w=1392 1392w" sizes="(max-width: 630px) 100vw, 630px" /></aside><aside
class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><img
width="533" height="320" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?fit=533%2C320&amp;ssl=1" class="image wp-image-7655  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?w=1125&amp;ssl=1 1125w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?resize=533%2C320&amp;ssl=1 533w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?resize=1024%2C614&amp;ssl=1 1024w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?resize=696%2C418&amp;ssl=1 696w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?resize=1068%2C641&amp;ssl=1 1068w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?resize=700%2C420&amp;ssl=1 700w" sizes="(max-width: 533px) 100vw, 533px" /></aside><aside
class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><img
width="640" height="640" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/c6a2f29b-f9fc-4cc3-a5a3-f892c87c066f.jpg?fit=640%2C640&amp;ssl=1" class="image wp-image-8757  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/c6a2f29b-f9fc-4cc3-a5a3-f892c87c066f.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/c6a2f29b-f9fc-4cc3-a5a3-f892c87c066f.jpg?resize=432%2C432&amp;ssl=1 432w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/c6a2f29b-f9fc-4cc3-a5a3-f892c87c066f.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 640px) 100vw, 640px" /></aside><aside
class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><img
width="768" height="175" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/AGRIMAR.jpg?fit=768%2C175&amp;ssl=1" class="image wp-image-8931  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/AGRIMAR.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/AGRIMAR.jpg?resize=768%2C175&amp;ssl=1 768w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/AGRIMAR.jpg?resize=1200%2C274&amp;ssl=1 1200w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/AGRIMAR.jpg?resize=696%2C159&amp;ssl=1 696w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/AGRIMAR.jpg?resize=1068%2C244&amp;ssl=1 1068w" sizes="(max-width: 768px) 100vw, 768px" /></aside><aside
class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><img
width="768" height="347" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/EROCI.jpg?fit=768%2C347&amp;ssl=1" class="image wp-image-8932  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/EROCI.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/EROCI.jpg?resize=768%2C347&amp;ssl=1 768w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/EROCI.jpg?resize=1200%2C543&amp;ssl=1 1200w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/EROCI.jpg?resize=696%2C315&amp;ssl=1 696w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/EROCI.jpg?resize=1068%2C483&amp;ssl=1 1068w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/EROCI.jpg?resize=928%2C420&amp;ssl=1 928w" sizes="(max-width: 768px) 100vw, 768px" /></aside></div></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span td-sub-footer-menu"></div><div
class="td-pb-span td-sub-footer-copy"> &copy; Agência Digital Filmes</div></div></div></div></div><div
style="display:none"><div
class="grofile-hash-map-aa18d4c4ff31401a4683226346351bd5"></div></div><div
class="td-more-articles-box"> <i
class="td-icon-close td-close-more-articles-box"></i> <span
class="td-more-articles-box-title">VEJA TAMBÉM</span><div
class="td-content-more-articles-box"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://correiodopara.com.br/em-roma-para-assume-compromissos-pela-sustentabilidade-da-regiao-pan-amazonica/" rel="bookmark" class="td-image-wrap" title="Em Roma, Pará assume compromissos pela sustentabilidade da região Pan-Amazônica"><img
width="100" height="70" class="entry-thumb" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/up_ag_16004_f246c706-d9bf-3c9b-2ef4-4f6148bc9d35.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/up_ag_16004_f246c706-d9bf-3c9b-2ef4-4f6148bc9d35.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/up_ag_16004_f246c706-d9bf-3c9b-2ef4-4f6148bc9d35.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/up_ag_16004_f246c706-d9bf-3c9b-2ef4-4f6148bc9d35.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Em Roma, Pará assume compromissos pela sustentabilidade da região Pan-Amazônica" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://correiodopara.com.br/em-roma-para-assume-compromissos-pela-sustentabilidade-da-regiao-pan-amazonica/" rel="bookmark" title="Em Roma, Pará assume compromissos pela sustentabilidade da região Pan-Amazônica">Em Roma, Pará assume compromissos pela sustentabilidade da região Pan-Amazônica</a></h3><div
class="td-module-meta-info"> <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2019-10-29T16:05:03+00:00" >29 de outubro de 2019</time></span></div></div></div><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://correiodopara.com.br/moradores-da-palmares-ii-recebem-praca-totalmente-revitalizada/" rel="bookmark" class="td-image-wrap" title="Moradores da Palmares II recebem praça totalmente revitalizada"><img
width="100" height="70" class="entry-thumb" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/Praa-Palmares-2-9.jpeg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/Praa-Palmares-2-9.jpeg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/Praa-Palmares-2-9.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/Praa-Palmares-2-9.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Moradores da Palmares II recebem praça totalmente revitalizada" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://correiodopara.com.br/moradores-da-palmares-ii-recebem-praca-totalmente-revitalizada/" rel="bookmark" title="Moradores da Palmares II recebem praça totalmente revitalizada">Moradores da Palmares II recebem praça totalmente revitalizada</a></h3><div
class="td-module-meta-info"> <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2019-10-29T15:43:19+00:00" >29 de outubro de 2019</time></span></div></div></div><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://correiodopara.com.br/operacao-fecha-garimpo-ilegal-dentro-da-terra-indigena-apyterewa-pa-uma-das-mais-invadidas-do-pais/" rel="bookmark" class="td-image-wrap" title="Operação fecha garimpo ilegal dentro da Terra Indígena Apyterewa (PA), uma das mais invadidas do país"><img
width="100" height="70" class="entry-thumb" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/thumbnail-28.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/thumbnail-28.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/thumbnail-28.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/thumbnail-28.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Operação fecha garimpo ilegal dentro da Terra Indígena Apyterewa (PA), uma das mais invadidas do país" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://correiodopara.com.br/operacao-fecha-garimpo-ilegal-dentro-da-terra-indigena-apyterewa-pa-uma-das-mais-invadidas-do-pais/" rel="bookmark" title="Operação fecha garimpo ilegal dentro da Terra Indígena Apyterewa (PA), uma das mais invadidas do país">Operação fecha garimpo ilegal dentro da Terra Indígena Apyterewa (PA), uma...</a></h3><div
class="td-module-meta-info"> <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2019-10-28T17:27:48+00:00" >28 de outubro de 2019</time></span></div></div></div></div></div>  <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://correiodopara.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://correiodopara.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://correiodopara.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://correiodopara.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/dom-ready.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201944'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/modules/wpgroho.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/underscore.min.js'></script> <script type='text/javascript' src='https://correiodopara.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script> <script type='text/javascript' src='https://correiodopara.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://correiodopara.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script> <script async="async" type='text/javascript' src='https://correiodopara.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>  <script></script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;
				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&postid=9167&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+um+coment%C3%A1rio&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=dd0f808062389451b8721b97d9664c0063266f50#parent=https%3A%2F%2Fcorreiodopara.com.br%2Ftranscarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&postid=9167&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+um+coment%C3%A1rio&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=dd0f808062389451b8721b97d9664c0063266f50#parent=https%3A%2F%2Fcorreiodopara.com.br%2Ftranscarajas-novo-trajeto-da-rodovia-aproxima-canaa-do-pontao%2F";
					}
				};
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;
					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;
						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}
								if ( ! comm_par ) {
									return cancelReturn;
								}
								comm_par = 0;
								tellFrameNewParent();
								return cancelReturn;
							};
						}
						if ( comm_par == parentId ) {
							return returnValue;
						}
						comm_par = parentId;
						tellFrameNewParent();
						return returnValue;
					};
				}
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})
			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201944.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'72942656',post:'9167',tz:'-3',srv:'correiodopara.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '72942656', '9167' ]);</script> </body></html>