<!DOCTYPE html>
<html lang="pt-BR" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1"> 
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012006180239003">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</style><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta property="og:image" content="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/reuniaoaulas.jpg?fit=945%2C576&amp;ssl=1"><meta name="generator" content="WordPress 5.4.2"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."><meta property="og:type" content="article"><meta property="og:title" content="Comissão vai definir sobre retorno das aulas presenciais em Parauapebas"><meta property="og:url" content="https://correiodopara.com.br/comissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas/"><meta property="og:description" content="A Secretaria Municipal de Educação de Parauapebas (Semed) convocou uma reunião com representantes de vários segmentos com o objetivo de criar uma comissão para discutir medidas e ações para a retom…"><meta property="article:published_time" content="2020-07-09T18:40:47+00:00"><meta property="article:modified_time" content="2020-07-09T18:40:47+00:00"><meta property="og:site_name" content="Jornal Correio do Pará"><meta property="og:image" content="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/reuniaoaulas.jpg?fit=945%2C576&amp;ssl=1"><meta property="og:image:width" content="945"><meta property="og:image:height" content="576"><meta property="og:locale" content="pt_BR"><meta name="twitter:text:title" content="Comissão vai definir sobre retorno das aulas presenciais em Parauapebas"><meta name="twitter:image" content="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/reuniaoaulas.jpg?fit=945%2C576&amp;ssl=1&amp;w=640"><meta name="twitter:card" content="summary_large_image"><meta name="generator" content="AMP Plugin v1.5.3; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=270%2C270&amp;ssl=1"><title>Comissão vai definir sobre retorno das aulas presenciais em Parauapebas | Jornal Correio do Pará</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//secure.gravatar.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//v0.wordpress.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//jetpack.wordpress.com"><link rel="dns-prefetch" href="//s0.wp.com"><link rel="dns-prefetch" href="//s1.wp.com"><link rel="dns-prefetch" href="//s2.wp.com"><link rel="dns-prefetch" href="//public-api.wordpress.com"><link rel="dns-prefetch" href="//0.gravatar.com"><link rel="dns-prefetch" href="//1.gravatar.com"><link rel="dns-prefetch" href="//2.gravatar.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-anim-0.1.js" async="" custom-element="amp-anim"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" async="" custom-element="amp-iframe"></script><link rel="icon" href="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=32%2C32&amp;ssl=1" sizes="32x32"><link rel="icon" href="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;ver=9.8" type="text/css" media="all"><style amp-custom="">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</style><link rel="pingback" href="https://correiodopara.com.br/xmlrpc.php"><link rel="alternate" type="application/rss+xml" title="Feed para Jornal Correio do Pará »" href="https://correiodopara.com.br/feed/"><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Pará »" href="https://correiodopara.com.br/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Pará » Comissão vai definir sobre retorno das aulas presenciais em Parauapebas" href="https://correiodopara.com.br/comissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas/feed/"><link rel="https://api.w.org/" href="https://correiodopara.com.br/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://correiodopara.com.br/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://correiodopara.com.br/wp-includes/wlwmanifest.xml"><link rel="prev" title="Mineradora oferta vagas de emprego em Parauapebas e Curionópolis" href="https://correiodopara.com.br/mineradora-oferta-vagas-de-emprego-em-parauapebas-e-curionopolis/"><link rel="canonical" href="https://correiodopara.com.br/comissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas/"><link rel="shortlink" href="https://wp.me/p4W3Is-3du"><link rel="alternate" type="application/json+oembed" href="https://correiodopara.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodopara.com.br%2Fcomissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas%2F"><link rel="alternate" type="text/xml+oembed" href="https://correiodopara.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodopara.com.br%2Fcomissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas%2F&amp;format=xml"><!-- JS generated by theme --><!-- Header style compiled by theme --><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://correiodopara.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodopara.com.br/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodopara.com.br/noticias/cidade/",
                    "name": "Cidade"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodopara.com.br/comissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas/",
                    "name": "Comissão vai definir sobre retorno das aulas presenciais em Parauapebas"                                
                }
            }    
        ]
    }
</script><link rel="apple-touch-icon" href="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=180%2C180&amp;ssl=1"><!-- Button style compiled by theme --><!--noscript--><!--/noscript--></head>

<body class="post-template-default single single-post postid-12368 single-format-standard comissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas global-block-template-2 td-magazine wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JornalCorreioDoPara/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-35"><a href="http://correiodopara.com.br/">HOME</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://correiodopara.com.br/noticias/cidade/">CIDADE</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://correiodopara.com.br/noticias/politica/">POLÍTICA</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://correiodopara.com.br/noticias/regiao/">REGIÃO</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://correiodopara.com.br/noticias/policia/">POLÍCIA</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://correiodopara.com.br/noticias/social/">SOCIAL</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Inscrever-se</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bem vinda!</span>Crie uma conta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>seu e-mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>seu usuário</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRAR">
	                <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://correiodopara.com.br/" target="_top">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://correiodopara.com.br/">
			<amp-img src="https://correiodopara.com.br/wp-content/uploads/2020/06/logo-1.png" alt="" width="304" height="61" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;61&quot; width=&quot;304&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img src="https://correiodopara.com.br/wp-content/uploads/2020/06/logo-1.png" alt="" width="304" height="61" class=""></noscript></amp-img>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://correiodopara.com.br/">
				<amp-img src="https://correiodopara.com.br/wp-content/uploads/2020/06/logo-1.png" alt="" width="304" height="61" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;61&quot; width=&quot;304&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img src="https://correiodopara.com.br/wp-content/uploads/2020/06/logo-1.png" alt="" width="304" height="61" class=""></noscript></amp-img>
				<span class="td-visual-hidden">Jornal Correio do Pará</span>
			</a>
		    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-35"><a href="http://correiodopara.com.br/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-37"><a href="https://correiodopara.com.br/noticias/cidade/">CIDADE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="https://correiodopara.com.br/noticias/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://correiodopara.com.br/noticias/regiao/">REGIÃO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="https://correiodopara.com.br/noticias/policia/">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="https://correiodopara.com.br/noticias/social/">SOCIAL</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://correiodopara.com.br/" target="_top">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar">
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
        <div id="td-register-div" class="td-login-form-div td-display-none">
            <div class="td-login-panel-title">Create an account</div>
            <div class="td-login-panel-descr">Welcome! Register for an account</div>
            <div class="td_display_err"></div>
            <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>seu e-mail</label></div>
            <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>seu usuário</label></div>
            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
            
        </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://correiodopara.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Noticias" class="entry-crumb" href="https://correiodopara.com.br/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Cidade" class="entry-crumb" href="https://correiodopara.com.br/noticias/cidade/">Cidade</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Comissão vai definir sobre retorno das aulas presenciais em Parauapebas</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-12368" class="post-12368 post type-post status-publish format-standard has-post-thumbnail category-cidade category-noticias" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a href="https://correiodopara.com.br/noticias/">Noticias</a></li><li class="entry-category"><a href="https://correiodopara.com.br/noticias/cidade/">Cidade</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Comissão vai definir sobre retorno das aulas presenciais em Parauapebas</h1>
                                    <p class="td-post-sub-title">Grupo é formado por secretarias, conselhos, Sintepp e Vigilância Sanitária, que irão avaliar e apontar o melhor momento para a volta dos alunos</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://correiodopara.com.br/author/redacao/">Jornal Correio do Pará</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T15:40:47+00:00">09/07/2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://correiodopara.com.br/comissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreiodopara.com.br%2Fcomissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Comiss%C3%A3o+vai+definir+sobre+retorno+das+aulas+presenciais+em+Parauapebas&amp;url=https%3A%2F%2Fcorreiodopara.com.br%2Fcomissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas%2F&amp;via=Jornal+Correio+do+Par%C3%A1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://correiodopara.com.br/comissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas/&amp;media=https://correiodopara.com.br/wp-content/uploads/2020/07/reuniaoaulas.jpg&amp;description=Comiss%C3%A3o+vai+definir+sobre+retorno+das+aulas+presenciais+em+Parauapebas">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Comiss%C3%A3o+vai+definir+sobre+retorno+das+aulas+presenciais+em+Parauapebas%20%0A%0A%20https://correiodopara.com.br/comissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/reuniaoaulas.jpg?fit=945%2C576&amp;ssl=1" data-caption=""><amp-img width="696" height="424" class="entry-thumb td-modal-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/reuniaoaulas.jpg?resize=696%2C424&amp;ssl=1" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/reuniaoaulas.jpg?w=945&amp;ssl=1 945w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/reuniaoaulas.jpg?resize=709%2C432&amp;ssl=1 709w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/reuniaoaulas.jpg?resize=768%2C468&amp;ssl=1 768w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/reuniaoaulas.jpg?resize=696%2C424&amp;ssl=1 696w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/reuniaoaulas.jpg?resize=689%2C420&amp;ssl=1 689w" alt="" title="reuniaoaulas" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;424&quot; width=&quot;696&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="696" height="424" class="entry-thumb td-modal-image" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/reuniaoaulas.jpg?resize=696%2C424&amp;ssl=1" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/reuniaoaulas.jpg?w=945&amp;ssl=1 945w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/reuniaoaulas.jpg?resize=709%2C432&amp;ssl=1 709w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/reuniaoaulas.jpg?resize=768%2C468&amp;ssl=1 768w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/reuniaoaulas.jpg?resize=696%2C424&amp;ssl=1 696w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/reuniaoaulas.jpg?resize=689%2C420&amp;ssl=1 689w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="reuniaoaulas"></noscript></amp-img></a></div>
            <!-- content --><!--CusAdsVi1--><p>A Secretaria Municipal de Educação de Parauapebas (Semed) convocou uma reunião com representantes de vários segmentos com o objetivo de criar uma comissão para discutir medidas e ações para a retomada das aulas na rede municipal de ensino, suspensas devido à pandemia do novo coronavírus.</p>
<p>A comissão é composta por representantes das secretarias de Saúde (Semsa), de Assistência Social (Semas) e Educação (Semed), conselhos municipais de Educação (Comepa) e dos Direitos da Criança e do Adolescente (Comdcap) de Parauapebas e do Sindicato dos Trabalhadores e Trabalhadoras em Educação Pública do Pará (Sintepp). Na primeira reunião, no gabinete do secretário de Educação, Luiz Vieira, os integrantes solicitaram a participação de especialistas da Vigilância Sanitária.</p>
<p>A retomada das atividades presenciais nas escolas exigirá do sistema educacional muita cautela e um plano de ações intersetoriais. Entre as discussões, está a elaboração de medidas de prevenção e o planejamento de um retorno gradual, com importante atenção à saúde emocional e física dos estudantes e dos profissionais.</p>
<p>“A comissão será importante justamente por ser intersetorial, composta por vários profissionais capacitados que, atuando em conjunto, vão traçar estratégias de biossegurança para que alunos, equipes e familiares sintam-se seguros para o retorno dessas atividades escolares no momento certo”, disse a coordenadora de Saúde Infanto/Juvenil-PSE Ana Lúcia Silva, que também compõe a comissão.</p>
<p>O diretor pedagógico da Semed, Edson de Oliveira, informou que devem ser elaborados procedimentos e protocolos a serem seguidos após o retorno das aulas, para que nenhum risco seja oferecido à comunidade escolar. É preciso, por exemplo, identificar os casos vulneráveis e os grupos de riscos e equipar as escolas para que estejam instrumentalizadas.</p>
<p>“Esse momento foi de estabelecer o diálogo com os setores envolvidos para que possamos chegar num consenso do que será melhor em relação a essa biossegurança por ocasião do retorno das aulas, o qual até o momento ainda não tem uma data estabelecida”, esclareceu Oliveira.</p>
<p>Com o retorno das aulas, os alunos rede municipal de educação serão contemplados com o projeto “Atividades Pedagógicas Complementares”, previsto na Resolução nº 005/2020, que regulamenta o regime especial de atividades escolares não presenciais no Sistema Municipal de Educação de Parauapebas, aprovado pelo Comepa em maio deste ano.</p>
<p><em>Assessoria de Comunicação – Ascom/Semed/PMP</em></p>

<div data-amp-original-style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;" class="amp-wp-5a5ccca"></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><amp-iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=https://correiodopara.com.br/comissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" height="400" layout="fixed-height" width="auto" sandbox="allow-scripts allow-same-origin" data-amp-original-style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" class="amp-wp-277b868 i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:400px;" i-amphtml-layout="fixed-height"><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=https://correiodopara.com.br/comissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" data-amp-original-style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" class="amp-wp-277b868"></iframe></noscript></amp-iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreiodopara.com.br%2Fcomissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Comiss%C3%A3o+vai+definir+sobre+retorno+das+aulas+presenciais+em+Parauapebas&amp;url=https%3A%2F%2Fcorreiodopara.com.br%2Fcomissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas%2F&amp;via=Jornal+Correio+do+Par%C3%A1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://correiodopara.com.br/comissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas/&amp;media=https://correiodopara.com.br/wp-content/uploads/2020/07/reuniaoaulas.jpg&amp;description=Comiss%C3%A3o+vai+definir+sobre+retorno+das+aulas+presenciais+em+Parauapebas">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Comiss%C3%A3o+vai+definir+sobre+retorno+das+aulas+presenciais+em+Parauapebas%20%0A%0A%20https://correiodopara.com.br/comissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://correiodopara.com.br/mineradora-oferta-vagas-de-emprego-em-parauapebas-e-curionopolis/">Mineradora oferta vagas de emprego em Parauapebas e Curionópolis</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://correiodopara.com.br/author/redacao/"><amp-img alt="" src="https://secure.gravatar.com/avatar/aa18d4c4ff31401a4683226346351bd5?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/aa18d4c4ff31401a4683226346351bd5?s=192&amp;d=mm&amp;r=g 2x" class="avatar avatar-96 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="96" width="96" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;96&quot; width=&quot;96&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/aa18d4c4ff31401a4683226346351bd5?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/aa18d4c4ff31401a4683226346351bd5?s=192&amp;d=mm&amp;r=g 2x" class="avatar avatar-96 photo" height="96" width="96"></noscript></amp-img></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://correiodopara.com.br/author/redacao/">Jornal Correio do Pará</a></span></div><div class="td-author-url"><a href="http://www.jornalcorreiodopara.com.br">http://www.jornalcorreiodopara.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jornal Correio do Pará"></span><meta itemprop="datePublished" content="2020-07-09T15:40:47+00:00"><meta itemprop="dateModified" content="2020-07-09T15:40:47-03:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://correiodopara.com.br/comissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas/"><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correiodopara.com.br/wp-content/uploads/2020/06/logo-1.png"></span><meta itemprop="name" content="Jornal Correio do Pará"></span><meta itemprop="headline " content="Comissão vai definir sobre retorno das aulas presenciais em Parauapebas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/reuniaoaulas.jpg?fit=945%2C576&amp;ssl=1"><meta itemprop="width" content="945"><meta itemprop="height" content="576"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5f0764b40ca6a_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_2_5f0764b40ca6a"><h4 class="td-related-title td-block-title"><a id="td_uid_3_5f0764b412bbf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5f0764b40ca6a" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_4_5f0764b412bc6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5f0764b40ca6a" href="#">Mais do autor</a></h4><div id="td_uid_2_5f0764b40ca6a" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://correiodopara.com.br/mineradora-oferta-vagas-de-emprego-em-parauapebas-e-curionopolis/" rel="bookmark" class="td-image-wrap" title="Mineradora oferta vagas de emprego em Parauapebas e Curionópolis"><amp-img width="218" height="150" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=218%2C150&amp;ssl=1" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=100%2C70&amp;ssl=1 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=218%2C150&amp;ssl=1 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" alt="" title="Mineradora oferta vagas de emprego em Parauapebas e Curionópolis" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;150&quot; width=&quot;218&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=218%2C150&amp;ssl=1" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=100%2C70&amp;ssl=1 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=218%2C150&amp;ssl=1 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mineradora oferta vagas de emprego em Parauapebas e Curionópolis"></noscript></amp-img></a></div>                <a href="https://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/mineradora-oferta-vagas-de-emprego-em-parauapebas-e-curionopolis/" rel="bookmark" title="Mineradora oferta vagas de emprego em Parauapebas e Curionópolis">Mineradora oferta vagas de emprego em Parauapebas e Curionópolis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://correiodopara.com.br/homem-tenta-apartar-briga-e-acaba-baleado/" rel="bookmark" class="td-image-wrap" title="Homem tenta apartar briga e acaba baleado"><amp-img width="218" height="150" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?resize=100%2C70&amp;ssl=1 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?resize=218%2C150&amp;ssl=1 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" alt="" title="Homem tenta apartar briga e acaba baleado" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;150&quot; width=&quot;218&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?resize=100%2C70&amp;ssl=1 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?resize=218%2C150&amp;ssl=1 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homem tenta apartar briga e acaba baleado"></noscript></amp-img></a></div>                <a href="https://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/homem-tenta-apartar-briga-e-acaba-baleado/" rel="bookmark" title="Homem tenta apartar briga e acaba baleado">Homem tenta apartar briga e acaba baleado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://correiodopara.com.br/cursos-de-danca-online-segue-com-inscricoes-abertas/" rel="bookmark" class="td-image-wrap" title="Cursos de dança online segue com inscrições abertas"><amp-img width="218" height="150" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/mail-1.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/mail-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/mail-1.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/mail-1.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/mail-1.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/mail-1.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" alt="" title="Cursos de dança online segue com inscrições abertas" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;150&quot; width=&quot;218&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/mail-1.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/mail-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/mail-1.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/mail-1.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/mail-1.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/mail-1.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cursos de dança online segue com inscrições abertas"></noscript></amp-img></a></div>                <a href="https://correiodopara.com.br/noticias/cultura/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/cursos-de-danca-online-segue-com-inscricoes-abertas/" rel="bookmark" title="Cursos de dança online segue com inscrições abertas">Cursos de dança online segue com inscrições abertas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://correiodopara.com.br/qualificacao-profissional-garante-mais-renda-para-familias-do-campo/" rel="bookmark" class="td-image-wrap" title="Qualificação profissional garante mais renda para famílias do campo"><amp-img width="218" height="150" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/qualificaprodutores2.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/qualificaprodutores2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/qualificaprodutores2.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/qualificaprodutores2.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/qualificaprodutores2.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/qualificaprodutores2.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" alt="" title="Qualificação profissional garante mais renda para famílias do campo" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;150&quot; width=&quot;218&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/qualificaprodutores2.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/qualificaprodutores2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/qualificaprodutores2.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/qualificaprodutores2.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/qualificaprodutores2.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/qualificaprodutores2.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qualificação profissional garante mais renda para famílias do campo"></noscript></amp-img></a></div>                <a href="https://correiodopara.com.br/noticias/cidade/" class="td-post-category">Cidade</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/qualificacao-profissional-garante-mais-renda-para-familias-do-campo/" rel="bookmark" title="Qualificação profissional garante mais renda para famílias do campo">Qualificação profissional garante mais renda para famílias do campo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://correiodopara.com.br/prosap-tecnicos-sociais-orientam-moradores-dos-bairros-onde-passam-as-obras/" rel="bookmark" class="td-image-wrap" title="Prosap: técnicos sociais orientam moradores dos bairros onde passam as obras"><amp-img width="218" height="150" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/visitascasas.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/visitascasas.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/visitascasas.jpg?resize=100%2C70&amp;ssl=1 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/visitascasas.jpg?resize=218%2C150&amp;ssl=1 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/visitascasas.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/visitascasas.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" alt="" title="Prosap: técnicos sociais orientam moradores dos bairros onde passam as obras" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;150&quot; width=&quot;218&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/visitascasas.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/visitascasas.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/visitascasas.jpg?resize=100%2C70&amp;ssl=1 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/visitascasas.jpg?resize=218%2C150&amp;ssl=1 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/visitascasas.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/visitascasas.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prosap: técnicos sociais orientam moradores dos bairros onde passam as obras"></noscript></amp-img></a></div>                <a href="https://correiodopara.com.br/noticias/cidade/" class="td-post-category">Cidade</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/prosap-tecnicos-sociais-orientam-moradores-dos-bairros-onde-passam-as-obras/" rel="bookmark" title="Prosap: técnicos sociais orientam moradores dos bairros onde passam as obras">Prosap: técnicos sociais orientam moradores dos bairros onde passam as obras</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://correiodopara.com.br/policia-federal-investiga-fraudes-em-licitacoes-no-interior-do-para/" rel="bookmark" class="td-image-wrap" title="Polícia Federal investiga fraudes em licitações no interior do Pará"><amp-img width="218" height="150" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/pf0807.jpeg?resize=218%2C150&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/pf0807.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/pf0807.jpeg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/pf0807.jpeg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/pf0807.jpeg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/pf0807.jpeg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" alt="" title="Polícia Federal investiga fraudes em licitações no interior do Pará" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;150&quot; width=&quot;218&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/pf0807.jpeg?resize=218%2C150&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/pf0807.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/pf0807.jpeg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/pf0807.jpeg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/pf0807.jpeg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/pf0807.jpeg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polícia Federal investiga fraudes em licitações no interior do Pará"></noscript></amp-img></a></div>                <a href="https://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/policia-federal-investiga-fraudes-em-licitacoes-no-interior-do-para/" rel="bookmark" title="Polícia Federal investiga fraudes em licitações no interior do Pará">Polícia Federal investiga fraudes em licitações no interior do Pará</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f0764b40ca6a" data-td_block_id="td_uid_2_5f0764b40ca6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5f0764b40ca6a" data-td_block_id="td_uid_2_5f0764b40ca6a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe um comentário					<small><a id="cancel-comment-reply-link" href="/comissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas/#respond" hidden data-amp-bind-hidden='commentform_post_12368.values.comment_parent == "0"' on='tap:AMP.setState( {"commentform_post_12368":{"replyToName":"","values":{"comment_parent":"0"}}} )'>Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form" method="get" action="//correiodopara.com.br/comissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas/" target="_top">
				<amp-iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&amp;postid=12368&amp;comment_registration=0&amp;require_name_email=1&amp;stc_enabled=1&amp;stb_enabled=1&amp;show_avatars=1&amp;avatar_default=mystery&amp;greeting=Deixe+um+coment%C3%A1rio&amp;greeting_reply=Deixe+uma+resposta+para+%25s&amp;color_scheme=light&amp;lang=pt_BR&amp;jetpack_version=8.6.1&amp;show_cookie_consent=10&amp;has_cookie_consent=0&amp;token_key=%3Bnormal%3B&amp;sig=86892c50271e2479b95c9c2b0aad5f6951cd2166#parent=https%3A%2F%2Fcorreiodopara.com.br%2Fcomissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas%2F" class="jetpack_remote_comment amp-wp-ed29df3 i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" height="400" layout="fixed-height" width="auto" data-amp-original-style="width:100%; height: 430px; border:0;" style="height:400px;" i-amphtml-layout="fixed-height"><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&amp;postid=12368&amp;comment_registration=0&amp;require_name_email=1&amp;stc_enabled=1&amp;stb_enabled=1&amp;show_avatars=1&amp;avatar_default=mystery&amp;greeting=Deixe+um+coment%C3%A1rio&amp;greeting_reply=Deixe+uma+resposta+para+%25s&amp;color_scheme=light&amp;lang=pt_BR&amp;jetpack_version=8.6.1&amp;show_cookie_consent=10&amp;has_cookie_consent=0&amp;token_key=%3Bnormal%3B&amp;sig=86892c50271e2479b95c9c2b0aad5f6951cd2166#parent=https%3A%2F%2Fcorreiodopara.com.br%2Fcomissao-vai-definir-sobre-retorno-das-aulas-presenciais-em-parauapebas%2F" name="jetpack_remote_comment" class="jetpack_remote_comment amp-wp-ed29df3" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-amp-original-style="width:100%; height: 430px; border:0;"></iframe></noscript></amp-iframe>
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="">

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><a href="#"><amp-anim width="970" height="250" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/vale-midia.gif?fit=970%2C250&amp;ssl=1" class="image wp-image-12157  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" title="Parceiro" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;250&quot; width=&quot;970&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="970" height="250" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/vale-midia.gif?fit=970%2C250&amp;ssl=1" class="image wp-image-12157  attachment-full size-full amp-wp-36746cb" alt="" title="Parceiro" data-amp-original-style="max-width: 100%; height: auto;"></noscript></amp-anim></a></aside><aside class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><amp-img width="551" height="768" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?fit=551%2C768&amp;ssl=1" class="image wp-image-10553  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?w=551&amp;ssl=1 551w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?resize=310%2C432&amp;ssl=1 310w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?resize=768%2C1070&amp;ssl=1 768w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?resize=574%2C800&amp;ssl=1 574w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?resize=696%2C969&amp;ssl=1 696w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?resize=302%2C420&amp;ssl=1 302w" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;768&quot; width=&quot;551&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="551" height="768" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?fit=551%2C768&amp;ssl=1" class="image wp-image-10553  attachment-full size-full amp-wp-36746cb" alt="" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?w=551&amp;ssl=1 551w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?resize=310%2C432&amp;ssl=1 310w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?resize=768%2C1070&amp;ssl=1 768w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?resize=574%2C800&amp;ssl=1 574w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?resize=696%2C969&amp;ssl=1 696w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?resize=302%2C420&amp;ssl=1 302w" sizes="(max-width: 551px) 100vw, 551px" data-amp-original-style="max-width: 100%; height: auto;"></noscript></amp-img></aside><aside class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><amp-img width="432" height="432" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?fit=432%2C432&amp;ssl=1" class="image wp-image-8758  attachment-medium size-medium amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?resize=432%2C432&amp;ssl=1 432w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?resize=420%2C420&amp;ssl=1 420w" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;432&quot; width=&quot;432&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="432" height="432" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?fit=432%2C432&amp;ssl=1" class="image wp-image-8758  attachment-medium size-medium amp-wp-36746cb" alt="" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?resize=432%2C432&amp;ssl=1 432w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 432px) 100vw, 432px" data-amp-original-style="max-width: 100%; height: auto;"></noscript></amp-img></aside><aside class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><amp-img width="432" height="432" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?fit=432%2C432&amp;ssl=1" class="image wp-image-11657  attachment-medium size-medium amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" title="Parceiro" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=432%2C432&amp;ssl=1 432w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=696%2C696&amp;ssl=1 696w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=1068%2C1068&amp;ssl=1 1068w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=420%2C420&amp;ssl=1 420w" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;432&quot; width=&quot;432&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="432" height="432" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?fit=432%2C432&amp;ssl=1" class="image wp-image-11657  attachment-medium size-medium amp-wp-36746cb" alt="" title="Parceiro" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=432%2C432&amp;ssl=1 432w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=696%2C696&amp;ssl=1 696w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=1068%2C1068&amp;ssl=1 1068w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 432px) 100vw, 432px" data-amp-original-style="max-width: 100%; height: auto;"></noscript></amp-img></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Correio do Pará - Todos os direitos reservados                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


	<div data-amp-original-style="display:none" class="amp-wp-cb45893">
	<div class="grofile-hash-map-aa18d4c4ff31401a4683226346351bd5">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">VEJA TAMBÉM</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodopara.com.br/mineradora-oferta-vagas-de-emprego-em-parauapebas-e-curionopolis/" rel="bookmark" class="td-image-wrap" title="Mineradora oferta vagas de emprego em Parauapebas e Curionópolis"><amp-img width="100" height="70" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=100%2C70&amp;ssl=1" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=100%2C70&amp;ssl=1 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=218%2C150&amp;ssl=1 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" alt="" title="Mineradora oferta vagas de emprego em Parauapebas e Curionópolis" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;70&quot; width=&quot;100&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=100%2C70&amp;ssl=1" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=100%2C70&amp;ssl=1 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=218%2C150&amp;ssl=1 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mineradora oferta vagas de emprego em Parauapebas e Curionópolis"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/mineradora-oferta-vagas-de-emprego-em-parauapebas-e-curionopolis/" rel="bookmark" title="Mineradora oferta vagas de emprego em Parauapebas e Curionópolis">Mineradora oferta vagas de emprego em Parauapebas e Curionópolis</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T11:53:18+00:00">09/07/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodopara.com.br/homem-tenta-apartar-briga-e-acaba-baleado/" rel="bookmark" class="td-image-wrap" title="Homem tenta apartar briga e acaba baleado"><amp-img width="100" height="70" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?resize=100%2C70&amp;ssl=1" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?resize=100%2C70&amp;ssl=1 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?resize=218%2C150&amp;ssl=1 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?resize=534%2C375&amp;ssl=1 534w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" alt="" title="Homem tenta apartar briga e acaba baleado" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;70&quot; width=&quot;100&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?resize=100%2C70&amp;ssl=1" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?resize=100%2C70&amp;ssl=1 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?resize=218%2C150&amp;ssl=1 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?resize=534%2C375&amp;ssl=1 534w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/santarem.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Homem tenta apartar briga e acaba baleado"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/homem-tenta-apartar-briga-e-acaba-baleado/" rel="bookmark" title="Homem tenta apartar briga e acaba baleado">Homem tenta apartar briga e acaba baleado</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T11:49:29+00:00">09/07/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodopara.com.br/cursos-de-danca-online-segue-com-inscricoes-abertas/" rel="bookmark" class="td-image-wrap" title="Cursos de dança online segue com inscrições abertas"><amp-img width="100" height="70" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/mail-1.jpg?resize=100%2C70&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/mail-1.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/mail-1.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/mail-1.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" alt="" title="Cursos de dança online segue com inscrições abertas" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;70&quot; width=&quot;100&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/mail-1.jpg?resize=100%2C70&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/mail-1.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/mail-1.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/mail-1.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cursos de dança online segue com inscrições abertas"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/cursos-de-danca-online-segue-com-inscricoes-abertas/" rel="bookmark" title="Cursos de dança online segue com inscrições abertas">Cursos de dança online segue com inscrições abertas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T11:47:01+00:00">09/07/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5f0764b42359c
    -->

    







<!-- JS generated by theme -->




		
		

			<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A8.6.1&amp;blog=72942656&amp;post=12368&amp;tz=-3&amp;srv=correiodopara.com.br&amp;host=correiodopara.com.br&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

<!-- Desempenho otimizdo pelo Redis Object Cache. Saiba mais: https://wprediscache.com --></body></html>

<!--Cached using Nginx-Helper on 2020-07-09 15:40:52. It took 39 queries executed in 0,922 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->