<!DOCTYPE html>
<html lang="pt-BR" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1"> 
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012007302351001">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</style><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta property="og:image" content="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/c46b91f6-e594-416d-beb5-cc6c7d1174ab-33e716ba-6cc6-4620-b7ee-77680bf7f93c.jpg?fit=696%2C385&amp;ssl=1"><meta name="generator" content="WordPress 5.5"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."><meta property="og:type" content="article"><meta property="og:title" content="Mãe deixa filha de 5 anos com marido e o flagra estuprando menina"><meta property="og:url" content="https://correiodopara.com.br/mae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina/"><meta property="og:description" content="Suspeito tentou negar abuso, fugiu e não foi encontrado A mãe de uma menina de cinco anos acionou a Polícia Militar  contando ter flagrado seu marido abusando de sua filha em sua própria casa, no B…"><meta property="article:published_time" content="2020-08-19T18:29:10+00:00"><meta property="article:modified_time" content="2020-08-19T18:29:10+00:00"><meta property="og:site_name" content="Jornal Correio do Pará"><meta property="og:image" content="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/c46b91f6-e594-416d-beb5-cc6c7d1174ab-33e716ba-6cc6-4620-b7ee-77680bf7f93c.jpg?fit=696%2C385&amp;ssl=1"><meta property="og:image:width" content="696"><meta property="og:image:height" content="385"><meta property="og:locale" content="pt_BR"><meta name="twitter:text:title" content="Mãe deixa filha de 5 anos com marido e o flagra estuprando menina"><meta name="twitter:image" content="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/c46b91f6-e594-416d-beb5-cc6c7d1174ab-33e716ba-6cc6-4620-b7ee-77680bf7f93c.jpg?fit=696%2C385&amp;ssl=1&amp;w=640"><meta name="twitter:card" content="summary_large_image"><meta name="generator" content="AMP Plugin v1.5.5; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=270%2C270&amp;ssl=1"><title>Mãe deixa filha de 5 anos com marido e o flagra estuprando menina | Jornal Correio do Pará</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//v0.wordpress.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//jetpack.wordpress.com"><link rel="dns-prefetch" href="//s0.wp.com"><link rel="dns-prefetch" href="//s1.wp.com"><link rel="dns-prefetch" href="//s2.wp.com"><link rel="dns-prefetch" href="//public-api.wordpress.com"><link rel="dns-prefetch" href="//0.gravatar.com"><link rel="dns-prefetch" href="//1.gravatar.com"><link rel="dns-prefetch" href="//2.gravatar.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" async="" custom-element="amp-iframe"></script><link rel="icon" href="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=32%2C32&amp;ssl=1" sizes="32x32"><link rel="icon" href="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;ver=9.8" type="text/css" media="all"><style amp-custom="">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</style><link rel="pingback" href="https://correiodopara.com.br/xmlrpc.php"><link rel="alternate" type="application/rss+xml" title="Feed para Jornal Correio do Pará »" href="https://correiodopara.com.br/feed/"><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Pará »" href="https://correiodopara.com.br/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Pará » Mãe deixa filha de 5 anos com marido e o flagra estuprando menina" href="https://correiodopara.com.br/mae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina/feed/"><link rel="https://api.w.org/" href="https://correiodopara.com.br/wp-json/"><link rel="alternate" type="application/json" href="https://correiodopara.com.br/wp-json/wp/v2/posts/12992"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://correiodopara.com.br/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://correiodopara.com.br/wp-includes/wlwmanifest.xml"><link rel="prev" title="Pesquisa sobre perfil da Covid-19 está no interior do Pará" href="https://correiodopara.com.br/pesquisa-sobre-perfil-da-covid-19-esta-no-interior-do-para/"><link rel="next" title="MP Eleitoral no Pará se manifesta a favor da publicidade institucional sobre a pandemia no período eleitoral" href="https://correiodopara.com.br/mp-eleitoral-no-para-se-manifesta-a-favor-da-publicidade-institucional-sobre-a-pandemia-no-periodo-eleitoral/"><link rel="canonical" href="https://correiodopara.com.br/mae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina/"><link rel="shortlink" href="https://wp.me/p4W3Is-3ny"><link rel="alternate" type="application/json+oembed" href="https://correiodopara.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodopara.com.br%2Fmae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina%2F"><link rel="alternate" type="text/xml+oembed" href="https://correiodopara.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodopara.com.br%2Fmae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina%2F&amp;format=xml"><!-- JS generated by theme --><!-- Header style compiled by theme --><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://correiodopara.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodopara.com.br/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodopara.com.br/mae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina/",
                    "name": "Mãe deixa filha de 5 anos com marido e o flagra estuprando..."                                
                }
            }    
        ]
    }
</script><link rel="apple-touch-icon" href="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=180%2C180&amp;ssl=1"><!-- Button style compiled by theme --><!--noscript--><!--/noscript--></head>

<body class="post-template-default single single-post postid-12992 single-format-standard mae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina global-block-template-2 td-magazine wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JornalCorreioDoPara/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-35"><a href="http://correiodopara.com.br/">HOME</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://correiodopara.com.br/noticias/cidade/">CIDADE</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://correiodopara.com.br/noticias/politica/">POLÍTICA</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://correiodopara.com.br/noticias/regiao/">REGIÃO</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://correiodopara.com.br/noticias/policia/">POLÍCIA</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://correiodopara.com.br/noticias/social/">SOCIAL</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Inscrever-se</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bem vinda!</span>Crie uma conta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>seu e-mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>seu usuário</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRAR">
	                <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://correiodopara.com.br/" target="_top">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://correiodopara.com.br/">
			<amp-img src="https://correiodopara.com.br/wp-content/uploads/2020/06/logo-1.png" alt="" width="304" height="61" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzYxJyB3aWR0aD0nMzA0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img src="https://correiodopara.com.br/wp-content/uploads/2020/06/logo-1.png" alt="" width="304" height="61" class=""></noscript></amp-img>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://correiodopara.com.br/">
				<amp-img src="https://correiodopara.com.br/wp-content/uploads/2020/06/logo-1.png" alt="" width="304" height="61" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzYxJyB3aWR0aD0nMzA0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img src="https://correiodopara.com.br/wp-content/uploads/2020/06/logo-1.png" alt="" width="304" height="61" class=""></noscript></amp-img>
				<span class="td-visual-hidden">Jornal Correio do Pará</span>
			</a>
		    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-35"><a href="http://correiodopara.com.br/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="https://correiodopara.com.br/noticias/cidade/">CIDADE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="https://correiodopara.com.br/noticias/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://correiodopara.com.br/noticias/regiao/">REGIÃO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33"><a href="https://correiodopara.com.br/noticias/policia/">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="https://correiodopara.com.br/noticias/social/">SOCIAL</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://correiodopara.com.br/" target="_top">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar">
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
        <div id="td-register-div" class="td-login-form-div td-display-none">
            <div class="td-login-panel-title">Create an account</div>
            <div class="td-login-panel-descr">Welcome! Register for an account</div>
            <div class="td_display_err"></div>
            <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>seu e-mail</label></div>
            <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>seu usuário</label></div>
            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
            
        </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://correiodopara.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Noticias" class="entry-crumb" href="https://correiodopara.com.br/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mãe deixa filha de 5 anos com marido e o flagra estuprando...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-12992" class="post-12992 post type-post status-publish format-standard has-post-thumbnail category-noticias category-policia tag-destaque tag-destaques tag-policia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a href="https://correiodopara.com.br/noticias/">Noticias</a></li><li class="entry-category"><a href="https://correiodopara.com.br/noticias/policia/">Polícia</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Mãe deixa filha de 5 anos com marido e o flagra estuprando menina</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://correiodopara.com.br/author/redacao/">Jornal Correio do Pará</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T15:29:10+00:00">19/08/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreiodopara.com.br%2Fmae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A3e+deixa+filha+de+5+anos+com+marido+e+o+flagra+estuprando+menina&amp;url=https%3A%2F%2Fcorreiodopara.com.br%2Fmae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina%2F&amp;via=Jornal+Correio+do+Par%C3%A1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://correiodopara.com.br/mae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina/&amp;media=https://correiodopara.com.br/wp-content/uploads/2020/08/c46b91f6-e594-416d-beb5-cc6c7d1174ab-33e716ba-6cc6-4620-b7ee-77680bf7f93c.jpg&amp;description=M%C3%A3e+deixa+filha+de+5+anos+com+marido+e+o+flagra+estuprando+menina">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=M%C3%A3e+deixa+filha+de+5+anos+com+marido+e+o+flagra+estuprando+menina%20%0A%0A%20https://correiodopara.com.br/mae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/c46b91f6-e594-416d-beb5-cc6c7d1174ab-33e716ba-6cc6-4620-b7ee-77680bf7f93c.jpg?fit=696%2C385&amp;ssl=1" data-caption="Menina foi abusada pelo padrasto"><amp-img width="696" height="385" class="entry-thumb td-modal-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/c46b91f6-e594-416d-beb5-cc6c7d1174ab-33e716ba-6cc6-4620-b7ee-77680bf7f93c.jpg?resize=696%2C385&amp;ssl=1" alt="" title="Menina foi abusada pelo padrasto" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzM4NScgd2lkdGg9JzY5NicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="696" height="385" class="entry-thumb td-modal-image" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/c46b91f6-e594-416d-beb5-cc6c7d1174ab-33e716ba-6cc6-4620-b7ee-77680bf7f93c.jpg?resize=696%2C385&amp;ssl=1" alt="" title="Menina foi abusada pelo padrasto"></noscript></amp-img></a><figcaption class="wp-caption-text">Menina foi abusada pelo padrasto</figcaption></figure></div>
            <!-- content --><!--CusAdsVi1--><h4 class="article-subtitle"><em><strong>Suspeito tentou negar abuso, fugiu e não foi encontrado</strong></em></h4>
<p>A mãe de uma menina de cinco anos acionou a Polícia Militar  contando ter flagrado seu marido abusando de sua filha em sua própria casa, no Bairro Vila Guaporé, em Pontes e Lacerda (450 km de Cuiabá).</p>
<p>Segundo o relato da mãe, ela saiu de casa por cerca de 20 minutos apenas para ir à residência da mãe, que fica no mesmo quintal, e deixou a filha aos cuidados do padrasto, de seu outro filho de 10 anos e do irmão dela e tio da vítima, de 22 anos.</p>
<p>Ao retornar para casa, porém, encontrou o marido na cama do casal, embaixo do edredom, com a criança. Ele se assustou ao vê-la e, ao se levantar rápido, o short dele caiu até a altura do joelho. Ela percebeu, então, que o short do marido estava desamarrado.</p>
<p>Ela olhou para a filha e viu que a criança estava muito desconfortável, mas continuou embaixo do edredom, então resolveu verificar e viu que a menina estava nua, com o short até o joelho.</p>
<p>Questionada, a criança contou que o padrasto havia tirado sua roupa e mexido em suas partes íntimas.</p>
<p>Confrontado, porém, o suspeito disse que a criança estava mentindo. A mãe, então, tocou no órgão genital do suspeito e viu que estava ereto.</p>
<p>Ela chamou sua mãe e o suspeito resolveu fugir em seu veículo. A Polícia Militar foi acionada, mas, quando a equipe chegou, o homem já havia fugido.</p>
<p>Os policiais procuraram pelo acusado no bairro e encontraram o carro dele na casa da mãe dele, mas ele não foi localizado.</p>
<p>O caso foi registrado como estupro de vulnerável.</p>
<p>Fonte: www.meionorte.com</p>

<div data-amp-original-style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;" class="amp-wp-5a5ccca"></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://correiodopara.com.br/tag/destaque/">destaque</a></li><li><a href="https://correiodopara.com.br/tag/destaques/">destaques</a></li><li><a href="https://correiodopara.com.br/tag/policia/">policia</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><amp-iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=https://correiodopara.com.br/mae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" height="400" layout="fixed-height" width="auto" sandbox="allow-scripts allow-same-origin" data-amp-original-style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" class="amp-wp-277b868 i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:400px;" i-amphtml-layout="fixed-height"><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=https://correiodopara.com.br/mae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" data-amp-original-style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" class="amp-wp-277b868"></iframe></noscript></amp-iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreiodopara.com.br%2Fmae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A3e+deixa+filha+de+5+anos+com+marido+e+o+flagra+estuprando+menina&amp;url=https%3A%2F%2Fcorreiodopara.com.br%2Fmae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina%2F&amp;via=Jornal+Correio+do+Par%C3%A1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://correiodopara.com.br/mae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina/&amp;media=https://correiodopara.com.br/wp-content/uploads/2020/08/c46b91f6-e594-416d-beb5-cc6c7d1174ab-33e716ba-6cc6-4620-b7ee-77680bf7f93c.jpg&amp;description=M%C3%A3e+deixa+filha+de+5+anos+com+marido+e+o+flagra+estuprando+menina">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=M%C3%A3e+deixa+filha+de+5+anos+com+marido+e+o+flagra+estuprando+menina%20%0A%0A%20https://correiodopara.com.br/mae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://correiodopara.com.br/pesquisa-sobre-perfil-da-covid-19-esta-no-interior-do-para/">Pesquisa sobre perfil da Covid-19 está no interior do Pará</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://correiodopara.com.br/mp-eleitoral-no-para-se-manifesta-a-favor-da-publicidade-institucional-sobre-a-pandemia-no-periodo-eleitoral/">MP Eleitoral no Pará se manifesta a favor da publicidade institucional sobre a pandemia no período eleitoral</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://correiodopara.com.br/author/redacao/"><amp-img alt="" src="https://secure.gravatar.com/avatar/aa18d4c4ff31401a4683226346351bd5?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/aa18d4c4ff31401a4683226346351bd5?s=192&amp;d=mm&amp;r=g 2x" class="avatar avatar-96 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="96" width="96" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzk2JyB3aWR0aD0nOTYnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/aa18d4c4ff31401a4683226346351bd5?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/aa18d4c4ff31401a4683226346351bd5?s=192&amp;d=mm&amp;r=g 2x" class="avatar avatar-96 photo" height="96" width="96" loading="lazy"></noscript></amp-img></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://correiodopara.com.br/author/redacao/">Jornal Correio do Pará</a></span></div><div class="td-author-url"><a href="http://www.jornalcorreiodopara.com.br">http://www.jornalcorreiodopara.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jornal Correio do Pará"></span><meta itemprop="datePublished" content="2020-08-19T15:29:10+00:00"><meta itemprop="dateModified" content="2020-08-19T15:29:10-03:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://correiodopara.com.br/mae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina/"><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correiodopara.com.br/wp-content/uploads/2020/06/logo-1.png"></span><meta itemprop="name" content="Jornal Correio do Pará"></span><meta itemprop="headline " content="Mãe deixa filha de 5 anos com marido e o flagra estuprando menina"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/c46b91f6-e594-416d-beb5-cc6c7d1174ab-33e716ba-6cc6-4620-b7ee-77680bf7f93c.jpg?fit=696%2C385&amp;ssl=1"><meta itemprop="width" content="696"><meta itemprop="height" content="385"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5f3e1eb9bfa36_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_2_5f3e1eb9bfa36"><h4 class="td-related-title td-block-title"><a id="td_uid_3_5f3e1eb9c26e2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5f3e1eb9bfa36" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_4_5f3e1eb9c26e8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5f3e1eb9bfa36" href="#">Mais do autor</a></h4><div id="td_uid_2_5f3e1eb9bfa36" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://correiodopara.com.br/mp-eleitoral-no-para-se-manifesta-a-favor-da-publicidade-institucional-sobre-a-pandemia-no-periodo-eleitoral/" rel="bookmark" class="td-image-wrap" title="MP Eleitoral no Pará se manifesta a favor da publicidade institucional sobre a pandemia no período eleitoral"><amp-img width="218" height="150" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/ELEICOES_2020-1080x675-1.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/ELEICOES_2020-1080x675-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/ELEICOES_2020-1080x675-1.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/ELEICOES_2020-1080x675-1.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/ELEICOES_2020-1080x675-1.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/ELEICOES_2020-1080x675-1.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" alt="" title="MP Eleitoral no Pará se manifesta a favor da publicidade institucional sobre a pandemia no período eleitoral" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzE1MCcgd2lkdGg9JzIxOCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/ELEICOES_2020-1080x675-1.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/ELEICOES_2020-1080x675-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/ELEICOES_2020-1080x675-1.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/ELEICOES_2020-1080x675-1.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/ELEICOES_2020-1080x675-1.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/ELEICOES_2020-1080x675-1.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MP Eleitoral no Pará se manifesta a favor da publicidade institucional sobre a pandemia no período eleitoral"></noscript></amp-img></a></div>                <a href="https://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/mp-eleitoral-no-para-se-manifesta-a-favor-da-publicidade-institucional-sobre-a-pandemia-no-periodo-eleitoral/" rel="bookmark" title="MP Eleitoral no Pará se manifesta a favor da publicidade institucional sobre a pandemia no período eleitoral">MP Eleitoral no Pará se manifesta a favor da publicidade institucional sobre a pandemia no período eleitoral</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://correiodopara.com.br/pesquisa-sobre-perfil-da-covid-19-esta-no-interior-do-para/" rel="bookmark" class="td-image-wrap" title="Pesquisa sobre perfil da Covid-19 está no interior do Pará"><amp-img width="218" height="150" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/up_ag_21560_0d29f8fd-7e5c-b05d-9ee2-721a149ee563.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/up_ag_21560_0d29f8fd-7e5c-b05d-9ee2-721a149ee563.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/up_ag_21560_0d29f8fd-7e5c-b05d-9ee2-721a149ee563.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/up_ag_21560_0d29f8fd-7e5c-b05d-9ee2-721a149ee563.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/up_ag_21560_0d29f8fd-7e5c-b05d-9ee2-721a149ee563.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/up_ag_21560_0d29f8fd-7e5c-b05d-9ee2-721a149ee563.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" alt="" title="Pesquisa sobre perfil da Covid-19 está no interior do Pará" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzE1MCcgd2lkdGg9JzIxOCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/up_ag_21560_0d29f8fd-7e5c-b05d-9ee2-721a149ee563.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/up_ag_21560_0d29f8fd-7e5c-b05d-9ee2-721a149ee563.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/up_ag_21560_0d29f8fd-7e5c-b05d-9ee2-721a149ee563.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/up_ag_21560_0d29f8fd-7e5c-b05d-9ee2-721a149ee563.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/up_ag_21560_0d29f8fd-7e5c-b05d-9ee2-721a149ee563.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/up_ag_21560_0d29f8fd-7e5c-b05d-9ee2-721a149ee563.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pesquisa sobre perfil da Covid-19 está no interior do Pará"></noscript></amp-img></a></div>                <a href="https://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/pesquisa-sobre-perfil-da-covid-19-esta-no-interior-do-para/" rel="bookmark" title="Pesquisa sobre perfil da Covid-19 está no interior do Pará">Pesquisa sobre perfil da Covid-19 está no interior do Pará</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://correiodopara.com.br/populacao-cobra-da-prefeitura-obra-de-ubs-que-foi-abandonada/" rel="bookmark" class="td-image-wrap" title="População cobra da Prefeitura obra de UBS que foi abandonada"><amp-img width="218" height="150" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/130280923.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/130280923.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/130280923.jpg?resize=100%2C70&amp;ssl=1 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/130280923.jpg?resize=218%2C150&amp;ssl=1 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/130280923.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/130280923.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" alt="" title="População cobra da Prefeitura obra de UBS que foi abandonada" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzE1MCcgd2lkdGg9JzIxOCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/130280923.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/130280923.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/130280923.jpg?resize=100%2C70&amp;ssl=1 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/130280923.jpg?resize=218%2C150&amp;ssl=1 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/130280923.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/130280923.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="População cobra da Prefeitura obra de UBS que foi abandonada"></noscript></amp-img></a></div>                <a href="https://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/populacao-cobra-da-prefeitura-obra-de-ubs-que-foi-abandonada/" rel="bookmark" title="População cobra da Prefeitura obra de UBS que foi abandonada">População cobra da Prefeitura obra de UBS que foi abandonada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://correiodopara.com.br/comeca-hoje-prazo-para-nomeacao-de-mesarios-para-as-eleicoes-2020/" rel="bookmark" class="td-image-wrap" title="Começa hoje prazo para nomeação de mesários para as eleições 2020"><amp-img width="218" height="150" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/urna_menor.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/urna_menor.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/urna_menor.jpg?resize=100%2C70&amp;ssl=1 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/urna_menor.jpg?resize=218%2C150&amp;ssl=1 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/urna_menor.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/urna_menor.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" alt="" title="Começa hoje prazo para nomeação de mesários para as eleições 2020" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzE1MCcgd2lkdGg9JzIxOCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/urna_menor.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/urna_menor.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/urna_menor.jpg?resize=100%2C70&amp;ssl=1 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/urna_menor.jpg?resize=218%2C150&amp;ssl=1 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/urna_menor.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/urna_menor.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Começa hoje prazo para nomeação de mesários para as eleições 2020"></noscript></amp-img></a></div>                <a href="https://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/comeca-hoje-prazo-para-nomeacao-de-mesarios-para-as-eleicoes-2020/" rel="bookmark" title="Começa hoje prazo para nomeação de mesários para as eleições 2020">Começa hoje prazo para nomeação de mesários para as eleições 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://correiodopara.com.br/greve-dos-correios-no-para-deve-atrasar-entregas/" rel="bookmark" class="td-image-wrap" title="Greve dos Correios no Pará deve atrasar entregas"><amp-img width="218" height="150" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/Correios.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/Correios.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/Correios.jpg?resize=100%2C70&amp;ssl=1 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/Correios.jpg?resize=218%2C150&amp;ssl=1 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/Correios.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/Correios.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" alt="" title="Greve dos Correios no Pará deve atrasar entregas" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzE1MCcgd2lkdGg9JzIxOCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/Correios.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/Correios.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/Correios.jpg?resize=100%2C70&amp;ssl=1 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/Correios.jpg?resize=218%2C150&amp;ssl=1 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/Correios.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/Correios.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Greve dos Correios no Pará deve atrasar entregas"></noscript></amp-img></a></div>                <a href="https://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/greve-dos-correios-no-para-deve-atrasar-entregas/" rel="bookmark" title="Greve dos Correios no Pará deve atrasar entregas">Greve dos Correios no Pará deve atrasar entregas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://correiodopara.com.br/governo-autoriza-financiamento-da-casa-propria-pelo-banpara-a-todos-os-servidores-estaduais/" rel="bookmark" class="td-image-wrap" title="Governo autoriza financiamento da casa própria pelo Banpará a todos os servidores estaduais"><amp-img width="218" height="150" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/6719_4a3ebc47-7db0-61d2-e99e-a2047c95bfc6.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/6719_4a3ebc47-7db0-61d2-e99e-a2047c95bfc6.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/6719_4a3ebc47-7db0-61d2-e99e-a2047c95bfc6.jpg?resize=100%2C70&amp;ssl=1 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/6719_4a3ebc47-7db0-61d2-e99e-a2047c95bfc6.jpg?resize=218%2C150&amp;ssl=1 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/6719_4a3ebc47-7db0-61d2-e99e-a2047c95bfc6.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/6719_4a3ebc47-7db0-61d2-e99e-a2047c95bfc6.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" alt="" title="Governo autoriza financiamento da casa própria pelo Banpará a todos os servidores estaduais" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzE1MCcgd2lkdGg9JzIxOCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/6719_4a3ebc47-7db0-61d2-e99e-a2047c95bfc6.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/6719_4a3ebc47-7db0-61d2-e99e-a2047c95bfc6.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/6719_4a3ebc47-7db0-61d2-e99e-a2047c95bfc6.jpg?resize=100%2C70&amp;ssl=1 100w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/6719_4a3ebc47-7db0-61d2-e99e-a2047c95bfc6.jpg?resize=218%2C150&amp;ssl=1 218w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/6719_4a3ebc47-7db0-61d2-e99e-a2047c95bfc6.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/6719_4a3ebc47-7db0-61d2-e99e-a2047c95bfc6.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo autoriza financiamento da casa própria pelo Banpará a todos os servidores estaduais"></noscript></amp-img></a></div>                <a href="https://correiodopara.com.br/noticias/governo/" class="td-post-category">Governo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/governo-autoriza-financiamento-da-casa-propria-pelo-banpara-a-todos-os-servidores-estaduais/" rel="bookmark" title="Governo autoriza financiamento da casa própria pelo Banpará a todos os servidores estaduais">Governo autoriza financiamento da casa própria pelo Banpará a todos os servidores estaduais</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f3e1eb9bfa36" data-td_block_id="td_uid_2_5f3e1eb9bfa36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5f3e1eb9bfa36" data-td_block_id="td_uid_2_5f3e1eb9bfa36"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe um comentário					<small><a id="cancel-comment-reply-link" href="/mae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina/#respond" hidden data-amp-bind-hidden='commentform_post_12992.values.comment_parent == "0"' on='tap:AMP.setState( {"commentform_post_12992":{"replyToName":"","values":{"comment_parent":"0"}}} )'>Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form" method="get" action="//correiodopara.com.br/mae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina/" target="_top">
				<amp-iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&amp;postid=12992&amp;comment_registration=0&amp;require_name_email=1&amp;stc_enabled=1&amp;stb_enabled=1&amp;show_avatars=1&amp;avatar_default=mystery&amp;greeting=Deixe+um+coment%C3%A1rio&amp;greeting_reply=Deixe+uma+resposta+para+%25s&amp;color_scheme=light&amp;lang=pt_BR&amp;jetpack_version=8.8.1&amp;show_cookie_consent=10&amp;has_cookie_consent=0&amp;token_key=%3Bnormal%3B&amp;sig=d98d29cb6e2a41ce254ca5f619ead2d650a75556#parent=https%3A%2F%2Fcorreiodopara.com.br%2Fmae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina%2F" class="jetpack_remote_comment amp-wp-ed29df3 i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" height="400" layout="fixed-height" width="auto" data-amp-original-style="width:100%; height: 430px; border:0;" style="height:400px;" i-amphtml-layout="fixed-height"><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&amp;postid=12992&amp;comment_registration=0&amp;require_name_email=1&amp;stc_enabled=1&amp;stb_enabled=1&amp;show_avatars=1&amp;avatar_default=mystery&amp;greeting=Deixe+um+coment%C3%A1rio&amp;greeting_reply=Deixe+uma+resposta+para+%25s&amp;color_scheme=light&amp;lang=pt_BR&amp;jetpack_version=8.8.1&amp;show_cookie_consent=10&amp;has_cookie_consent=0&amp;token_key=%3Bnormal%3B&amp;sig=d98d29cb6e2a41ce254ca5f619ead2d650a75556#parent=https%3A%2F%2Fcorreiodopara.com.br%2Fmae-deixa-filha-de-5-anos-com-marido-e-o-flagra-estuprando-menina%2F" name="jetpack_remote_comment" class="jetpack_remote_comment amp-wp-ed29df3" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-amp-original-style="width:100%; height: 430px; border:0;"></iframe></noscript></amp-iframe>
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="">

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><a href="#"><amp-img width="300" height="300" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/flexa-net.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-11854  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" title="Parceiro" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMwMCcgd2lkdGg9JzMwMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="300" height="300" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/flexa-net.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-11854  attachment-full size-full amp-wp-36746cb" alt="" loading="lazy" title="Parceiro" data-amp-original-style="max-width: 100%; height: auto;"></noscript></amp-img></a></aside><aside class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><amp-img width="1242" height="879" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?fit=1242%2C879&amp;ssl=1" class="image wp-image-12600  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?w=1242&amp;ssl=1 1242w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=610%2C432&amp;ssl=1 610w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=1130%2C800&amp;ssl=1 1130w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=768%2C544&amp;ssl=1 768w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=696%2C493&amp;ssl=1 696w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=1068%2C756&amp;ssl=1 1068w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=593%2C420&amp;ssl=1 593w" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzg3OScgd2lkdGg9JzEyNDInIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1242" height="879" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?fit=1242%2C879&amp;ssl=1" class="image wp-image-12600  attachment-full size-full amp-wp-36746cb" alt="" loading="lazy" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?w=1242&amp;ssl=1 1242w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=610%2C432&amp;ssl=1 610w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=1130%2C800&amp;ssl=1 1130w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=768%2C544&amp;ssl=1 768w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=696%2C493&amp;ssl=1 696w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=1068%2C756&amp;ssl=1 1068w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=593%2C420&amp;ssl=1 593w" sizes="(max-width: 1242px) 100vw, 1242px" data-amp-original-style="max-width: 100%; height: auto;"></noscript></amp-img></aside><aside class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><amp-img width="432" height="432" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?fit=432%2C432&amp;ssl=1" class="image wp-image-8758  attachment-medium size-medium amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?resize=432%2C432&amp;ssl=1 432w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?resize=420%2C420&amp;ssl=1 420w" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQzMicgd2lkdGg9JzQzMicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="432" height="432" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?fit=432%2C432&amp;ssl=1" class="image wp-image-8758  attachment-medium size-medium amp-wp-36746cb" alt="" loading="lazy" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?resize=432%2C432&amp;ssl=1 432w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 432px) 100vw, 432px" data-amp-original-style="max-width: 100%; height: auto;"></noscript></amp-img></aside><aside class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><amp-img width="330" height="432" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/2c65833c-3795-4bdf-a08e-38dbb3f4126b.jpg?fit=330%2C432&amp;ssl=1" class="image wp-image-12396  attachment-medium size-medium amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" title="Parceiro" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/2c65833c-3795-4bdf-a08e-38dbb3f4126b.jpg?w=853&amp;ssl=1 853w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/2c65833c-3795-4bdf-a08e-38dbb3f4126b.jpg?resize=330%2C432&amp;ssl=1 330w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/2c65833c-3795-4bdf-a08e-38dbb3f4126b.jpg?resize=611%2C800&amp;ssl=1 611w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/2c65833c-3795-4bdf-a08e-38dbb3f4126b.jpg?resize=768%2C1005&amp;ssl=1 768w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/2c65833c-3795-4bdf-a08e-38dbb3f4126b.jpg?resize=696%2C911&amp;ssl=1 696w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/2c65833c-3795-4bdf-a08e-38dbb3f4126b.jpg?resize=321%2C420&amp;ssl=1 321w" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQzMicgd2lkdGg9JzMzMCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="330" height="432" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/2c65833c-3795-4bdf-a08e-38dbb3f4126b.jpg?fit=330%2C432&amp;ssl=1" class="image wp-image-12396  attachment-medium size-medium amp-wp-36746cb" alt="" loading="lazy" title="Parceiro" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/2c65833c-3795-4bdf-a08e-38dbb3f4126b.jpg?w=853&amp;ssl=1 853w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/2c65833c-3795-4bdf-a08e-38dbb3f4126b.jpg?resize=330%2C432&amp;ssl=1 330w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/2c65833c-3795-4bdf-a08e-38dbb3f4126b.jpg?resize=611%2C800&amp;ssl=1 611w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/2c65833c-3795-4bdf-a08e-38dbb3f4126b.jpg?resize=768%2C1005&amp;ssl=1 768w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/2c65833c-3795-4bdf-a08e-38dbb3f4126b.jpg?resize=696%2C911&amp;ssl=1 696w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/2c65833c-3795-4bdf-a08e-38dbb3f4126b.jpg?resize=321%2C420&amp;ssl=1 321w" sizes="(max-width: 330px) 100vw, 330px" data-amp-original-style="max-width: 100%; height: auto;"></noscript></amp-img></aside><aside class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>parceiro</span></h4><amp-img width="612" height="432" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/45955323-a642-4440-bb09-6e92ac7a6f87.jpg?fit=612%2C432&amp;ssl=1" class="image wp-image-12696  attachment-medium size-medium amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/45955323-a642-4440-bb09-6e92ac7a6f87.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/45955323-a642-4440-bb09-6e92ac7a6f87.jpg?resize=612%2C432&amp;ssl=1 612w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/45955323-a642-4440-bb09-6e92ac7a6f87.jpg?resize=1133%2C800&amp;ssl=1 1133w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/45955323-a642-4440-bb09-6e92ac7a6f87.jpg?resize=768%2C542&amp;ssl=1 768w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/45955323-a642-4440-bb09-6e92ac7a6f87.jpg?resize=100%2C70&amp;ssl=1 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/45955323-a642-4440-bb09-6e92ac7a6f87.jpg?resize=696%2C492&amp;ssl=1 696w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/45955323-a642-4440-bb09-6e92ac7a6f87.jpg?resize=1068%2C754&amp;ssl=1 1068w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/45955323-a642-4440-bb09-6e92ac7a6f87.jpg?resize=595%2C420&amp;ssl=1 595w" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQzMicgd2lkdGg9JzYxMicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="612" height="432" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/45955323-a642-4440-bb09-6e92ac7a6f87.jpg?fit=612%2C432&amp;ssl=1" class="image wp-image-12696  attachment-medium size-medium amp-wp-36746cb" alt="" loading="lazy" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/45955323-a642-4440-bb09-6e92ac7a6f87.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/45955323-a642-4440-bb09-6e92ac7a6f87.jpg?resize=612%2C432&amp;ssl=1 612w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/45955323-a642-4440-bb09-6e92ac7a6f87.jpg?resize=1133%2C800&amp;ssl=1 1133w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/45955323-a642-4440-bb09-6e92ac7a6f87.jpg?resize=768%2C542&amp;ssl=1 768w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/45955323-a642-4440-bb09-6e92ac7a6f87.jpg?resize=100%2C70&amp;ssl=1 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/45955323-a642-4440-bb09-6e92ac7a6f87.jpg?resize=696%2C492&amp;ssl=1 696w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/45955323-a642-4440-bb09-6e92ac7a6f87.jpg?resize=1068%2C754&amp;ssl=1 1068w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/45955323-a642-4440-bb09-6e92ac7a6f87.jpg?resize=595%2C420&amp;ssl=1 595w" sizes="(max-width: 612px) 100vw, 612px" data-amp-original-style="max-width: 100%; height: auto;"></noscript></amp-img></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Correio do Pará - Todos os direitos reservados                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


	<div data-amp-original-style="display:none" class="amp-wp-cb45893">
	<div class="grofile-hash-map-aa18d4c4ff31401a4683226346351bd5">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">VEJA TAMBÉM</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodopara.com.br/mp-eleitoral-no-para-se-manifesta-a-favor-da-publicidade-institucional-sobre-a-pandemia-no-periodo-eleitoral/" rel="bookmark" class="td-image-wrap" title="MP Eleitoral no Pará se manifesta a favor da publicidade institucional sobre a pandemia no período eleitoral"><amp-img width="100" height="70" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/ELEICOES_2020-1080x675-1.jpg?resize=100%2C70&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/ELEICOES_2020-1080x675-1.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/ELEICOES_2020-1080x675-1.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/ELEICOES_2020-1080x675-1.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" alt="" title="MP Eleitoral no Pará se manifesta a favor da publicidade institucional sobre a pandemia no período eleitoral" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzcwJyB3aWR0aD0nMTAwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/ELEICOES_2020-1080x675-1.jpg?resize=100%2C70&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/ELEICOES_2020-1080x675-1.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/ELEICOES_2020-1080x675-1.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/ELEICOES_2020-1080x675-1.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MP Eleitoral no Pará se manifesta a favor da publicidade institucional sobre a pandemia no período eleitoral"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/mp-eleitoral-no-para-se-manifesta-a-favor-da-publicidade-institucional-sobre-a-pandemia-no-periodo-eleitoral/" rel="bookmark" title="MP Eleitoral no Pará se manifesta a favor da publicidade institucional sobre a pandemia no período eleitoral">MP Eleitoral no Pará se manifesta a favor da publicidade institucional...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T16:48:36+00:00">19/08/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodopara.com.br/pesquisa-sobre-perfil-da-covid-19-esta-no-interior-do-para/" rel="bookmark" class="td-image-wrap" title="Pesquisa sobre perfil da Covid-19 está no interior do Pará"><amp-img width="100" height="70" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/up_ag_21560_0d29f8fd-7e5c-b05d-9ee2-721a149ee563.jpg?resize=100%2C70&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/up_ag_21560_0d29f8fd-7e5c-b05d-9ee2-721a149ee563.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/up_ag_21560_0d29f8fd-7e5c-b05d-9ee2-721a149ee563.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/up_ag_21560_0d29f8fd-7e5c-b05d-9ee2-721a149ee563.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" alt="" title="Pesquisa sobre perfil da Covid-19 está no interior do Pará" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzcwJyB3aWR0aD0nMTAwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/up_ag_21560_0d29f8fd-7e5c-b05d-9ee2-721a149ee563.jpg?resize=100%2C70&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/up_ag_21560_0d29f8fd-7e5c-b05d-9ee2-721a149ee563.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/up_ag_21560_0d29f8fd-7e5c-b05d-9ee2-721a149ee563.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/up_ag_21560_0d29f8fd-7e5c-b05d-9ee2-721a149ee563.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pesquisa sobre perfil da Covid-19 está no interior do Pará"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/pesquisa-sobre-perfil-da-covid-19-esta-no-interior-do-para/" rel="bookmark" title="Pesquisa sobre perfil da Covid-19 está no interior do Pará">Pesquisa sobre perfil da Covid-19 está no interior do Pará</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T14:50:30+00:00">19/08/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodopara.com.br/populacao-cobra-da-prefeitura-obra-de-ubs-que-foi-abandonada/" rel="bookmark" class="td-image-wrap" title="População cobra da Prefeitura obra de UBS que foi abandonada"><amp-img width="100" height="70" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/130280923.jpg?resize=100%2C70&amp;ssl=1" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/130280923.jpg?resize=100%2C70&amp;ssl=1 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/130280923.jpg?resize=218%2C150&amp;ssl=1 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/130280923.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" alt="" title="População cobra da Prefeitura obra de UBS que foi abandonada" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzcwJyB3aWR0aD0nMTAwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/130280923.jpg?resize=100%2C70&amp;ssl=1" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/130280923.jpg?resize=100%2C70&amp;ssl=1 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/130280923.jpg?resize=218%2C150&amp;ssl=1 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/08/130280923.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="População cobra da Prefeitura obra de UBS que foi abandonada"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/populacao-cobra-da-prefeitura-obra-de-ubs-que-foi-abandonada/" rel="bookmark" title="População cobra da Prefeitura obra de UBS que foi abandonada">População cobra da Prefeitura obra de UBS que foi abandonada</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T10:39:01+00:00">19/08/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5f3e1eb9cc193
    -->

    




<!-- JS generated by theme -->




		
		

			<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A8.8.1&amp;blog=72942656&amp;post=12992&amp;tz=-3&amp;srv=correiodopara.com.br&amp;host=correiodopara.com.br&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com --></body></html>

<!--Cached using Nginx-Helper on 2020-08-20 03:56:58. It took 16 queries executed in 0,445 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->