<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /> <title>Vídeo: Como identificar gasolina adulterada simples e fácil &#8211; Jornal Correio do Pará</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Correio do Pará &raquo;" href="https://correiodopara.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Pará &raquo;" href="https://correiodopara.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Pará &raquo; Vídeo: Como identificar gasolina adulterada simples e fácil" href="https://correiodopara.com.br/video-como-identificar-gasolina-adulterada-simples-e-facil/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/correiodopara.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='correiodopara-style-css' href='https://correiodopara.com.br/wp-content/themes/correiodopara/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.5' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.2.5' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.5' media='all' />
<style id='elementor-frontend-inline-css'>
@font-face{font-family:eicons;src:url(https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-16982-css' href='https://correiodopara.com.br/wp-content/uploads/elementor/css/post-16982.css?ver=1624371822' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://correiodopara.com.br/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.3.0' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.2.5' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.2.5' media='all' />
<link rel='stylesheet' id='elementor-post-15034-css' href='https://correiodopara.com.br/wp-content/uploads/elementor/css/post-15034.css?ver=1623943089' media='all' />
<link rel='stylesheet' id='elementor-post-14361-css' href='https://correiodopara.com.br/wp-content/uploads/elementor/css/post-14361.css?ver=1623943091' media='all' />
<link rel='stylesheet' id='elementor-post-11845-css' href='https://correiodopara.com.br/wp-content/uploads/elementor/css/post-11845.css?ver=1623942930' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://correiodopara.com.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' media='all' />
<link rel='stylesheet' id='ecs-styles-css' href='https://correiodopara.com.br/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css?ver=3.1.1' media='all' />
<link rel='stylesheet' id='elementor-post-14468-css' href='https://correiodopara.com.br/wp-content/uploads/elementor/css/post-14468.css?ver=1616493633' media='all' />
<link rel='stylesheet' id='elementor-post-14527-css' href='https://correiodopara.com.br/wp-content/uploads/elementor/css/post-14527.css?ver=1615136075' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CViga%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.7.2' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' media='all' />
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.2.5' id='font-awesome-4-shim-js'></script>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-194228241-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["correiodopara.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-194228241-1", {"anonymize_ip":true});
</script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script id='ecs_ajax_load-js-extra'>
var ecs_ajax_params = {"ajaxurl":"https:\/\/correiodopara.com.br\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"video-como-identificar-gasolina-adulterada-simples-e-facil\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":30,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
</script>
<script src='https://correiodopara.com.br/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=3.1.1' id='ecs_ajax_load-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=3.1.1' id='ecs-script-js'></script>
<link rel="https://api.w.org/" href="https://correiodopara.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://correiodopara.com.br/wp-json/wp/v2/posts/17474" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://correiodopara.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://correiodopara.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://correiodopara.com.br/video-como-identificar-gasolina-adulterada-simples-e-facil/" />
<link rel='shortlink' href='https://wp.me/p4W3Is-4xQ' />
<link rel="alternate" type="application/json+oembed" href="https://correiodopara.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodopara.com.br%2Fvideo-como-identificar-gasolina-adulterada-simples-e-facil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://correiodopara.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodopara.com.br%2Fvideo-como-identificar-gasolina-adulterada-simples-e-facil%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.34.1" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Vídeo: Como identificar gasolina adulterada simples e fácil" />
<meta property="og:url" content="https://correiodopara.com.br/video-como-identificar-gasolina-adulterada-simples-e-facil/" />
<meta property="og:description" content="Com o alto valor dos combustíveis que a cada mês vem subindo ainda mais no Brasil, não tá fácil pra ninguém, uma pratica ilícita porem bastante conhecida e até mesmo utilizada  por alguns  postos d…" />
<meta property="article:published_time" content="2021-07-07T14:25:46+00:00" />
<meta property="article:modified_time" content="2021-07-07T14:30:46+00:00" />
<meta property="og:site_name" content="Jornal Correio do Pará" />
<meta property="og:image" content="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2021/07/Gasolina-adulterada-Sua-moto-bebe-qualquer-coisa-Moto-Willy.jpg?fit=600%2C338&#038;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Vídeo: Como identificar gasolina adulterada simples e fácil" />
<meta name="twitter:image" content="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2021/07/Gasolina-adulterada-Sua-moto-bebe-qualquer-coisa-Moto-Willy.jpg?fit=600%2C338&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-17474 single-format-standard wp-custom-logo elementor-default elementor-kit-16982">
<header data-elementor-type="header" data-elementor-id="14361" class="elementor elementor-14361 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-f4c8818 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f4c8818" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-41a28890" data-id="41a28890" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5746a194" data-id="5746a194" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5578062a elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="5578062a" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_scale_effect&quot;:&quot;yes&quot;,&quot;motion_fx_scale_direction&quot;:&quot;in-out&quot;,&quot;motion_fx_scale_speed&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:7,&quot;sizes&quot;:[]},&quot;motion_fx_scale_range&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:{&quot;start&quot;:38,&quot;end&quot;:90}},&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://correiodopara.com.br">
<img src="https://correiodopara.com.br/wp-content/uploads/2020/06/logo-correio-do-para-1.svg" class="attachment-full size-full" alt="" loading="lazy" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-74400a93" data-id="74400a93" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-3ee59927 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3ee59927" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-78cf6fad" data-id="78cf6fad" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-54596cea elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="54596cea" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-42b4bde5" data-id="42b4bde5" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-16c847fd elementor-shape-circle e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="16c847fd" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-6337a2a" href="https://www.facebook.com/jornalcorreiodoparaoficial" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-50a87fe" href="https://www.youtube.com/channel/UCfSN2Cn3E-vDdOO5gKB888w" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-30bd327" href="https://www.instagram.com/jornalcorreiodoparaoficial/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-563202ff" data-id="563202ff" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4400d4f7 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="4400d4f7" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-4400d4f7" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://correiodopara.com.br/category/noticias/cidade/" class="elementor-item">CIDADE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://correiodopara.com.br/category/noticias/politica/" class="elementor-item">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://correiodopara.com.br/category/noticias/regiao/" class="elementor-item">REGIÃO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://correiodopara.com.br/category/noticias/policia/" class="elementor-item">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://correiodopara.com.br/category/noticias/social/" class="elementor-item">SOCIAL</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-4400d4f7" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://correiodopara.com.br/category/noticias/cidade/" class="elementor-item" tabindex="-1">CIDADE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://correiodopara.com.br/category/noticias/politica/" class="elementor-item" tabindex="-1">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://correiodopara.com.br/category/noticias/regiao/" class="elementor-item" tabindex="-1">REGIÃO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://correiodopara.com.br/category/noticias/policia/" class="elementor-item" tabindex="-1">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://correiodopara.com.br/category/noticias/social/" class="elementor-item" tabindex="-1">SOCIAL</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-3a76d74c" data-id="3a76d74c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-adb4ab6 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="adb4ab6" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://correiodopara.com.br" method="get">
<div class="elementor-search-form__container">
<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
<i class="fa fa-search" aria-hidden="true"></i>
<span class="elementor-screen-only">Search</span>
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-df6a77 elementor-section-height-min-height elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="df6a77" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}">
<div class="elementor-container elementor-column-gap-narrow">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1f65ec61" data-id="1f65ec61" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-653bbd08 elementor-view-default elementor-widget elementor-widget-icon" data-id="653bbd08" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjE1MDM0IiwidG9nZ2xlIjpmYWxzZX0%3D">
<i aria-hidden="true" class="fas fa-align-left"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7c7597d6" data-id="7c7597d6" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3c020f60 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="3c020f60" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_scale_effect&quot;:&quot;yes&quot;,&quot;motion_fx_scale_direction&quot;:&quot;in-out&quot;,&quot;motion_fx_scale_speed&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:7,&quot;sizes&quot;:[]},&quot;motion_fx_scale_range&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:{&quot;start&quot;:38,&quot;end&quot;:90}},&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://correiodopara.com.br">
<img src="https://correiodopara.com.br/wp-content/uploads/2020/06/logo-correio-do-para-1.svg" class="attachment-full size-full" alt="" loading="lazy" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-151841f2" data-id="151841f2" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-749875f5 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="749875f5" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://correiodopara.com.br" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="Pesquisar..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i class="eicon-close" aria-hidden="true"></i>
<span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</header>
<main id="primary" class="site-main">
<article id="post-17474" class="post-17474 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-destaques category-economia category-noticias category-policia">
<header class="entry-header">
<h1 class="entry-title">Vídeo: Como identificar gasolina adulterada simples e fácil</h1> <div class="entry-meta">
<span class="posted-on">Posted on <a href="https://correiodopara.com.br/video-como-identificar-gasolina-adulterada-simples-e-facil/" rel="bookmark"><time class="entry-date published" datetime="2021-07-07T11:25:46-03:00">07/07/2021</time><time class="updated" datetime="2021-07-07T11:30:46-03:00">07/07/2021</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://correiodopara.com.br/author/redacao/">Jornal Correio do Pará</a></span></span> </div>
</header>
<div class="post-thumbnail">
<img width="600" height="338" src="https://correiodopara.com.br/wp-content/uploads/2021/07/Gasolina-adulterada-Sua-moto-bebe-qualquer-coisa-Moto-Willy.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /> </div>
<div class="entry-content">
<p>Com o alto valor dos combustíveis que a cada mês vem subindo ainda mais no Brasil, não tá fácil pra ninguém, uma pratica ilícita porem bastante conhecida e até mesmo utilizada  por alguns  postos de gasolina para ganhar um pouco mais é batizar a gasolina, . Como isso funciona, excesso de etanol anidro na gasolina, o permitido por lei é de 27%.</p>
<h5><strong><em>Como fazer o teste que indica se a gasolina foi adulterada </em></strong></h5>
<p>É importante que se use uma proveta para que o teste dê o resultado exato. Você pode usar um tubo de plástico ou de vidro.</p>
<p>Adicione 50 ml de água e 50 ml de gasolina dentro do tubo. Em seguida, misture bem o composto com um objetivo fino.</p>
<p>Perceba que as duas substâncias não se misturam, e a água ficará com a maior parte, pois o álcool presente dentro da gasolina naturalmente se deslocará para a água (Ou seja, não ficará 50/50). Além disso, por ser mais densa, a água estará na parte de baixo da proveta.</p>
<p>Avalie a quantidade de água e de gasolina dentro da proveta. Se a água preencheu 65 ml do tubo, por exemplo, significa dizer que, dentro de 50 ml dessa gasolina, 15 ml é de álcool. Em porcentagem, temos 30% de álcool dentro da gasolina. E sim, vale lembrar que tem a margem de erro de 1 ml devido o teste não ser executado em laboratório.</p>
<p>Assista ao vídeo:</p>
<p>&nbsp;</p>
<div class="yotu-playlist yotuwp yotu-limit-min yotu-limit-max   yotu-thumb-169  yotu-template-grid" data-yotu="modal" data-page="1" id="yotuwp-60e5bac83836d" data-total="1" data-settings="eyJ0eXBlIjoidmlkZW9zIiwiaWQiOiIxdTFmMk5XQndWayIsInBhZ2luYXRpb24iOiJvbiIsInBhZ2l0eXBlIjoibG9hZG1vcmUiLCJjb2x1bW4iOiI1IiwicGVyX3BhZ2UiOiIxMiIsInRlbXBsYXRlIjoiZ3JpZCIsInRpdGxlIjoib24iLCJkZXNjcmlwdGlvbiI6Im9mZiIsInRodW1icmF0aW8iOiIxNjkiLCJtZXRhIjoib2ZmIiwibWV0YV9kYXRhIjoib2ZmIiwibWV0YV9wb3NpdGlvbiI6Im9mZiIsImRhdGVfZm9ybWF0Ijoib2ZmIiwibWV0YV9hbGlnbiI6Im9mZiIsInN1YnNjcmliZSI6Im9mZiIsImR1cmF0aW9uIjoib2ZmIiwibWV0YV9pY29uIjoib2ZmIiwibmV4dHRleHQiOiIiLCJwcmV2dGV4dCI6IiIsImxvYWRtb3JldGV4dCI6IiIsInBsYXllciI6eyJtb2RlIjoicG9wdXAiLCJ3aWR0aCI6IjYwMCIsInNjcm9sbGluZyI6IjEwMCIsImF1dG9wbGF5IjowLCJjb250cm9scyI6MSwibW9kZXN0YnJhbmRpbmciOjEsImxvb3AiOjAsImF1dG9uZXh0IjowLCJzaG93aW5mbyI6MSwicmVsIjoxLCJwbGF5aW5nIjowLCJwbGF5aW5nX2Rlc2NyaXB0aW9uIjowLCJ0aHVtYm5haWxzIjoxLCJjY19sb2FkX3BvbGljeSI6IjEiLCJjY19sYW5nX3ByZWYiOiIyIiwiaGwiOiJwdCIsIml2X2xvYWRfcG9saWN5IjoiMSJ9LCJsYXN0X3RhYiI6InN0eWxpbmciLCJ1c2VfYXNfbW9kYWwiOiJvZmYiLCJtb2RhbF9pZCI6Im9mZiIsImxhc3RfdXBkYXRlIjoiMTYxNTM3MDk1OSIsInN0eWxpbmciOnsicGFnZXJfbGF5b3V0IjoiZGVmYXVsdCIsImJ1dHRvbiI6IjEiLCJidXR0b25fY29sb3IiOiIjZGQzMzMzIiwiYnV0dG9uX2JnX2NvbG9yIjoiI2RkMzMzMyIsImJ1dHRvbl9jb2xvcl9ob3ZlciI6IiNmZmZmZmYiLCJidXR0b25fYmdfY29sb3JfaG92ZXIiOiIiLCJ2aWRlb19zdHlsZSI6ImFibmIiLCJwbGF5aWNvbl9jb2xvciI6IiIsImhvdmVyX2ljb24iOiIiLCJnYWxsZXJ5X2JnIjoiIn0sImVmZmVjdHMiOnsidmlkZW9fYm94IjoieXRlZi1mbG9hdCIsImZsaXBfZWZmZWN0IjoiIn0sImdhbGxlcnlfaWQiOiI2MGU1YmFjODM4MzZkIn0=" data-player="popup" data-showdesc="off">
<div>
<div class="yotu-videos yotu-mode-grid yotu-preset yotu-preset-abnb yotu-column-5 yotu-player-mode-popup">
<ul>
<li class=" yotu-first yotu-last">
<a href="#1u1f2NWBwVk" class="yotu-video ytef-float" data-videoid="1u1f2NWBwVk" data-title="Como fazer o TESTE DA GASOLINA ADULTERADA (EXPERIÊNCIA de QUÍMICA)" title="Como fazer o TESTE DA GASOLINA ADULTERADA (EXPERIÊNCIA de QUÍMICA)">
<div class="yotu-video-thumb-wrp">
<div>
<img class="yotu-video-thumb" src="https://i1.wp.com/i.ytimg.com/vi/1u1f2NWBwVk/sddefault.jpg?w=640&#038;ssl=1" alt="Como fazer o TESTE DA GASOLINA ADULTERADA (EXPERIÊNCIA de QUÍMICA)" data-recalc-dims="1">
</div>
</div>
<h3 class="yotu-video-title">Como fazer o TESTE DA GASOLINA ADULTERADA (EXPERIÊNCIA de QUÍMICA)</h3>
</a>
</li>
</ul>
</div><div class="yotu-pagination yotu-hide">
<a href="#" class="yotu-pagination-more yotu-button-prs yotu-button-prs-1" data-page="more">Load more</a>
</div>
</div>
</div>
<p>&nbsp;</p>
<p>Como a ANP permite apenas 27% de álcool dentro da gasolina, podemos dizer que esse é um exemplo de gasolina adulterada, <em><strong>o que fazer caso encontre irregularidade ao fazer o teste</strong></em>, basta fazer uma ligação para a Agência Nacional do Petróleo, Gás Natural e Biocombustíveis (<a href="http://www.anp.gov.br/" target="_blank" rel="noopener">ANP</a>),  ligar para a própria ANP através do telefone 0800 970-0267. É gratuito e seguro!</p>
<p><strong>Consequência para estabelecimentos que vende combustível adulterado  </strong></p>
<p>1- Considerada uma das menores consequências é a multa que pode variar de R$ 20 mil até R$ 5 milhões.</p>
<p>2- Apreensão de bens produtos.</p>
<p>3- Ter o registro do produto cancelado na (ANP).</p>
<p>4- O estabelecimento pode ser impedido de receber o fornecimento de produto.</p>
<p>5-  Suspensão temporária, total ou parcial da permissão de funcionamento do estabelecimento ou da instalação.</p>
<p>6-  Cancelamento do registro de recebimento ou instalação.</p>
<p>7- Impedimento da atividade o posto que vende gasolina adulterada pode sofrer a revogação da autorização para exercer suas atividades.</p>
<p>&nbsp;</p>
<p><em>Imagem: motowilly.com </em></p>

<div class="8633235a7879a43140f06143f7f7d573" data-index="100" style="">
</div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div> </div>
<footer class="entry-footer">
<span class="cat-links">Posted in <a href="https://correiodopara.com.br/category/noticias/cidade/" rel="category tag">Cidade</a>, <a href="https://correiodopara.com.br/category/destaques/" rel="category tag">Destaques</a>, <a href="https://correiodopara.com.br/category/economia/" rel="category tag">Economia</a>, <a href="https://correiodopara.com.br/category/noticias/" rel="category tag">Noticias</a>, <a href="https://correiodopara.com.br/category/noticias/policia/" rel="category tag">Polícia</a></span> </footer>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Navegação de Post</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://correiodopara.com.br/video-mostra-cobra-piton-albina-dentro-de-piscina-durante-festa-assista/" rel="prev"><span class="nav-subtitle">Previous:</span> <span class="nav-title">Vídeo mostra cobra píton albina dentro de piscina durante festa; assista</span></a></div></div>
</nav>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video-como-identificar-gasolina-adulterada-simples-e-facil/#respond" style="display:none;">Cancelar resposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&#038;postid=17474&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+um+coment%C3%A1rio&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=9.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=0923f1d7843dbcc17c662436efcd59069e4e78f0#parent=https%3A%2F%2Fcorreiodopara.com.br%2Fvideo-como-identificar-gasolina-adulterada-simples-e-facil%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</main>
<aside id="secondary" class="widget-area">
 <section id="media_image-54" class="widget widget_media_image"><a href="https://www.parauapebas.pa.gov.br/"><img width="400" height="400" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/8364f5e4-6712-45be-be79-e9c83eb91e5c.jpg?fit=400%2C400&amp;ssl=1" class="image wp-image-15540  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-19" class="widget widget_media_image"><a href="https://correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg"><img width="610" height="432" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?fit=610%2C432&amp;ssl=1" class="image wp-image-12600  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?w=1242&amp;ssl=1 1242w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=610%2C432&amp;ssl=1 610w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=1130%2C800&amp;ssl=1 1130w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=768%2C544&amp;ssl=1 768w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=696%2C493&amp;ssl=1 696w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=1068%2C756&amp;ssl=1 1068w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=593%2C420&amp;ssl=1 593w" sizes="(max-width: 610px) 100vw, 610px" /></a></section><section id="media_image-48" class="widget widget_media_image"><img width="610" height="432" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p01.jpg?fit=610%2C432&amp;ssl=1" class="image wp-image-14822  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section><section id="media_image-49" class="widget widget_media_image"><img width="610" height="432" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p03.jpg?fit=610%2C432&amp;ssl=1" class="image wp-image-14824  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section><section id="media_image-50" class="widget widget_media_image"><img width="432" height="432" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/9b4c3e70-b7de-4f67-82be-bc7d3036de0e.jpg?fit=432%2C432&amp;ssl=1" class="image wp-image-14880  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section><section id="media_image-51" class="widget widget_media_image"><img width="511" height="432" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p05.jpg?fit=511%2C432&amp;ssl=1" class="image wp-image-14826  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p05.jpg?w=610&amp;ssl=1 610w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p05.jpg?resize=511%2C432&amp;ssl=1 511w" sizes="(max-width: 511px) 100vw, 511px" /></section><section id="media_image-52" class="widget widget_media_image"><img width="309" height="309" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p06.jpg?fit=309%2C309&amp;ssl=1" class="image wp-image-14827  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section><section id="media_image-53" class="widget widget_media_image"><img width="355" height="432" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p02.jpg?fit=355%2C432&amp;ssl=1" class="image wp-image-14823  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p02.jpg?w=534&amp;ssl=1 534w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p02.jpg?resize=355%2C432&amp;ssl=1 355w" sizes="(max-width: 355px) 100vw, 355px" /></section><section id="media_image-55" class="widget widget_media_image"><a href="https://correiodopara.com.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-10.11.36.jpeg"><img width="220" height="150" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-10.11.36.jpeg?resize=220%2C150&amp;ssl=1" class="image wp-image-16815  attachment-thumbnail size-thumbnail" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-10.11.36.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-10.11.36.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-16-at-10.11.36.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></a></section></aside>
<div data-elementor-type="footer" data-elementor-id="11845" class="elementor elementor-11845 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-5563ad8f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5563ad8f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-37203e60" data-id="37203e60" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6c851cf4 elementor-widget elementor-widget-image" data-id="6c851cf4" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="304" height="61" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/logo-1.png?fit=304%2C61&amp;ssl=1" class="attachment-large size-large" alt="" loading="lazy" /> </div>
</div>
</div>
<div class="elementor-element elementor-element-50b95899 e-grid-align-center elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="50b95899" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-e173611" href="https://www.facebook.com/jornalcorreiodoparaoficial" target="_blank">
<span class="elementor-screen-only">Facebook-f</span>
<i class="fab fa-facebook-f"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-fad725f" href="https://www.instagram.com/jornalcorreiodoparaoficial/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-repeater-item-056fcc7" href="https://api.whatsapp.com/send?phone=5594992491076&#038;text=Ol%C3%A1%20Reda%C3%A7%C3%A3o%20Correio%20do%20Par%C3%A1..." target="_blank">
<span class="elementor-screen-only">Whatsapp</span>
<i class="fab fa-whatsapp"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-f9a6a32" href="https://www.youtube.com/channel/UCfSN2Cn3E-vDdOO5gKB888w" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-6c0c0ba8 elementor-nav-menu__align-center elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-widget elementor-widget-nav-menu" data-id="6c0c0ba8" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&quot;,&quot;library&quot;:&quot;&quot;},&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-6c0c0ba8" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://correiodopara.com.br/category/noticias/cidade/" class="elementor-item">CIDADE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://correiodopara.com.br/category/noticias/politica/" class="elementor-item">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://correiodopara.com.br/category/noticias/regiao/" class="elementor-item">REGIÃO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://correiodopara.com.br/category/noticias/policia/" class="elementor-item">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://correiodopara.com.br/category/noticias/social/" class="elementor-item">SOCIAL</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-6c0c0ba8" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://correiodopara.com.br/category/noticias/cidade/" class="elementor-item" tabindex="-1">CIDADE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://correiodopara.com.br/category/noticias/politica/" class="elementor-item" tabindex="-1">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://correiodopara.com.br/category/noticias/regiao/" class="elementor-item" tabindex="-1">REGIÃO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://correiodopara.com.br/category/noticias/policia/" class="elementor-item" tabindex="-1">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://correiodopara.com.br/category/noticias/social/" class="elementor-item" tabindex="-1">SOCIAL</a></li>
</ul></nav>
</div>
</div>
<div class="elementor-element elementor-element-2826f17 elementor-widget elementor-widget-image" data-id="2826f17" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://doubledesign.com.br/">
<img width="640" height="238" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/LOGO-2.png?fit=640%2C238&amp;ssl=1" class="attachment-large size-large" alt="" loading="lazy" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/LOGO-2.png?w=4704&amp;ssl=1 4704w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/LOGO-2.png?resize=768%2C286&amp;ssl=1 768w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/LOGO-2.png?resize=1200%2C447&amp;ssl=1 1200w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/LOGO-2.png?resize=1536%2C573&amp;ssl=1 1536w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/LOGO-2.png?resize=2048%2C764&amp;ssl=1 2048w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/LOGO-2.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/LOGO-2.png?w=1920&amp;ssl=1 1920w" sizes="(max-width: 640px) 100vw, 640px" /> </a>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-692f4964 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="692f4964" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-50d6ffc9" data-id="50d6ffc9" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-455e08e2 elementor-widget elementor-widget-text-editor" data-id="455e08e2" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>Copyright ©Jornal correio do pará- 2021. Todos os Direitos Reservados.</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">jQuery(document).ready(function() {
jQuery(".8633235a7879a43140f06143f7f7d573").click(function() {
jQuery.post(
"https://correiodopara.com.br/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "01558302a0",
}, function(response) { }
);
});
});
</script> <div data-elementor-type="popup" data-elementor-id="15034" class="elementor elementor-15034 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;slideInLeft&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0.3,&quot;sizes&quot;:[]},&quot;entrance_animation_mobile&quot;:&quot;slideInLeft&quot;,&quot;exit_animation_mobile&quot;:&quot;none&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-7317f115 elementor-section-height-min-height elementor-section-items-top elementor-section-boxed elementor-section-height-default" data-id="7317f115" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4318998a" data-id="4318998a" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-b83c11d elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="b83c11d" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-b83c11d" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://correiodopara.com.br/category/noticias/cidade/" class="elementor-item">CIDADE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://correiodopara.com.br/category/noticias/politica/" class="elementor-item">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://correiodopara.com.br/category/noticias/regiao/" class="elementor-item">REGIÃO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://correiodopara.com.br/category/noticias/policia/" class="elementor-item">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://correiodopara.com.br/category/noticias/social/" class="elementor-item">SOCIAL</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b83c11d" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://correiodopara.com.br/category/noticias/cidade/" class="elementor-item" tabindex="-1">CIDADE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://correiodopara.com.br/category/noticias/politica/" class="elementor-item" tabindex="-1">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://correiodopara.com.br/category/noticias/regiao/" class="elementor-item" tabindex="-1">REGIÃO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://correiodopara.com.br/category/noticias/policia/" class="elementor-item" tabindex="-1">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://correiodopara.com.br/category/noticias/social/" class="elementor-item" tabindex="-1">SOCIAL</a></li>
</ul></nav>
</div>
</div>
<div class="elementor-element elementor-element-382db8d e-grid-align-left elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="382db8d" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-5f70128" href="https://www.facebook.com/jornalcorreiodoparaoficial" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-d9592ad" href="https://www.instagram.com/jornalcorreiodoparaoficial/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-6e8cf28" href="https://www.youtube.com/channel/UCfSN2Cn3E-vDdOO5gKB888w" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-repeater-item-de2d022" href="https://api.whatsapp.com/send?phone=5594992491076&#038;text=Ol%C3%A1%20Reda%C3%A7%C3%A3o%20Correio%20do%20Par%C3%A1..." target="_blank">
<span class="elementor-screen-only">Whatsapp</span>
<i class="fab fa-whatsapp"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<link rel='stylesheet' id='yotu-style-css' href='https://correiodopara.com.br/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/frontend.min.css?ver=1.3.4.5' media='all' />
<style id='yotu-style-inline-css'>
.yotu-button-prs{color:#dd3333}.yotu-button-prs{background-color:#dd3333}.yotu-button-prs:hover,.yotu-button-prs:focus{color:#ffffff}
</style>
<link rel='stylesheet' id='yotu-icons-css' href='https://correiodopara.com.br/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/icons.min.css?ver=1.3.4.5' media='all' />
<link rel='stylesheet' id='jquery-owlcarousel-css' href='https://correiodopara.com.br/wp-content/plugins/yotuwp-easy-youtube-embed/assets/vendors/owlcarousel/assets/owl.carousel.min.css?ver=1.3.4.5' media='all' />
<link rel='stylesheet' id='jquery-owlcarousel-theme-css' href='https://correiodopara.com.br/wp-content/plugins/yotuwp-easy-youtube-embed/assets/vendors/owlcarousel/assets/owl.theme.default.css?ver=1.3.4.5' media='all' />
<script src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://correiodopara.com.br/wp-content/themes/correiodopara/js/navigation.js?ver=1.0.0' id='correiodopara-navigation-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script id='yotu-script-js-extra'>
var yotujs = {"ajax_url":"https:\/\/correiodopara.com.br\/wp-admin\/admin-ajax.php","player":{"mode":"popup","width":"600","scrolling":"100","autoplay":0,"controls":1,"modestbranding":1,"loop":0,"autonext":0,"showinfo":1,"rel":1,"playing":0,"playing_description":0,"thumbnails":1,"cc_load_policy":"1","cc_lang_pref":"2","hl":"pt","iv_load_policy":"1"},"lang":{"1":"Forbidden: You do not have permission to access resource on this server.","2":"Resource not found, please ensure you has correct information.","3":"Resource not found, please inform administrator about issues.","4":"Search Results:","5":"YotuWP: An issue happend when getting the videos, please check your connection and refresh page again.","6":"YotuWP: 500 Internal Server Error. Please inform administrator about issues.","7":"Play next video.","8":"Play previous video.","9":"Please insert license key before verify","10":"Are you sure about deactivation current license for this domain?","11":"Checking..."}};
</script>
<script src='https://correiodopara.com.br/wp-content/plugins/yotuwp-easy-youtube-embed/assets/js/frontend.min.js?ver=1.3.4.5' id='yotu-script-js'></script>
<script id='yotu-script-js-after'>
yotuwp.data.videos['1u1f2NWBwVk'] = ["Como fazer o TESTE DA GASOLINA ADULTERADA (EXPERI\u00caNCIA de QU\u00cdMICA)","CONHE\u00c7A A NOSSA LOJA: https:\/\/lojadomanual.com.br \u003Cbr \/\u003E\n\u003Cbr \/\u003E\nDescubra se a gasolina est\u00e1 batizada.\u003Cbr \/\u003E\n\u003Cbr \/\u003E\n\u25ba Veja como fazer a torre de l\u00edquidos: https:\/\/youtu.be\/6JCxDhOVKcM\u003Cbr \/\u003E\n\u25ba Veja como derreter isopor com acetona: https:\/\/youtu.be\/y_Twoh2m01k\u003Cbr \/\u003E\n\u25ba Mais #DicasparaoDiaaDia https:\/\/youtube.com\/watch?v=8lp1C3wVyJc&list=PLC509CF324AA8268F \u003Cbr \/\u003E\n\u003Cbr \/\u003E\n\u25ba Inscreva-se: https:\/\/youtube.com\/user\/iberethenorio?sub_confirmation=1\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nSite: http:\/\/manualdomundo.com.br\u003Cbr \/\u003E\nFacebook: http:\/\/facebook.com\/manualdomundo\u003Cbr \/\u003E\nInstagram: http:\/\/instagram.com\/manualdomundo\u003Cbr \/\u003E\nTwitter: http:\/\/twitter.com\/manualdomundo\u003Cbr \/\u003E\nPinterest: http:\/\/br.pinterest.com\/manualdomundo\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nFacebook Mari: http:\/\/facebook.com\/marifulfaroreal\u003Cbr \/\u003E\nInstagram Mari: http:\/\/instagram.com\/amarifulfaro\u003Cbr \/\u003E\nTwitter Mari: http:\/\/twitter.com\/marifulfaro\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nInstagram Iber\u00ea: http:\/\/instagram.com\/oibere\u003Cbr \/\u003E\nTwitter Iber\u00ea: http:\/\/twitter.com\/iberethenorio\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nAGRADECIMENTO\u003Cbr \/\u003E\nGuilherme Pereira (Joinha)\u003Cbr \/\u003E\n \u003Cbr \/\u003E\nCR\u00c9DITOS\u003Cbr \/\u003E\nDire\u00e7\u00e3o e apresenta\u00e7\u00e3o: Iber\u00ea Then\u00f3rio\u003Cbr \/\u003E\nProdu\u00e7\u00e3o executiva: Mari Fulfaro\u003Cbr \/\u003E\nProdu\u00e7\u00e3o: Cristiane Poveda\u003Cbr \/\u003E\nPesquisa: Luca Brand\u003Cbr \/\u003E\nC\u00e2mera, arte gr\u00e1fica e montagem: Daniel Henares\u003Cbr \/\u003E\n\u003Cbr \/\u003E\n\ud83d\udd35Este \u00e9 o canal do Manual do Mundo. V\u00eddeos novos todas as ter\u00e7as e, quinzenalmente, aos s\u00e1bados, \u00e0s 11h30. \ud83d\udce9 Manual do Mundo Comunica\u00e7\u00e3o LTDA \u003Cbr \/\u003E\nCaixa Postal 77811 \u003Cbr \/\u003E\nCEP 05503-970 SP - SP\u003Cbr \/\u003E\n\u003Cbr \/\u003E\n\ud83d\udce9Manual do Mundo Comunica\u00e7\u00e3o LTDA \u003Cbr \/\u003E\nCaixa Postal 77811 \u003Cbr \/\u003E\nCEP 05503-970 SP - SP"];
</script>
<script src='https://correiodopara.com.br/wp-content/plugins/yotuwp-easy-youtube-embed/assets/vendors/owlcarousel/owl.carousel.min.js?ver=1.3.4.5' id='jquery-owlcarousel-js'></script>
<script async="async" src='https://correiodopara.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.0' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.5' id='elementor-webpack-runtime-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.5' id='elementor-frontend-modules-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.0' id='elementor-sticky-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/correiodopara.com.br\/wp-admin\/admin-ajax.php","nonce":"33d583718e","urls":{"assets":"https:\/\/correiodopara.com.br\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/correiodopara.com.br\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.0' id='elementor-pro-frontend-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.5' id='share-link-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Dispositivo m\u00f3vel extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.5","is_static":false,"experimentalFeatures":{"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/correiodopara.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":17474,"title":"V%C3%ADdeo%3A%20Como%20identificar%20gasolina%20adulterada%20simples%20e%20f%C3%A1cil%20%E2%80%93%20Jornal%20Correio%20do%20Par%C3%A1","excerpt":"","featuredImage":"https:\/\/i1.wp.com\/correiodopara.com.br\/wp-content\/uploads\/2021\/07\/Gasolina-adulterada-Sua-moto-bebe-qualquer-coisa-Moto-Willy.jpg?fit=600%2C338&ssl=1"}};
</script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.5' id='elementor-frontend-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.0' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.5' id='preloaded-modules-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&postid=17474&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+um+coment%C3%A1rio&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0923f1d7843dbcc17c662436efcd59069e4e78f0#parent=https%3A%2F%2Fcorreiodopara.com.br%2Fvideo-como-identificar-gasolina-adulterada-simples-e-facil%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&postid=17474&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+um+coment%C3%A1rio&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0923f1d7843dbcc17c662436efcd59069e4e78f0#parent=https%3A%2F%2Fcorreiodopara.com.br%2Fvideo-como-identificar-gasolina-adulterada-simples-e-facil%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'72942656',post:'17474',tz:'-3',srv:'correiodopara.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '72942656', '17474' ]);
</script>
</body>
</html>
