<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /> <title>Em apenas 24 horas em Parauapebas Cinco pessoas morrem de covid-19 &#8211; Jornal Correio do Pará</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Correio do Pará &raquo;" href="https://correiodopara.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Pará &raquo;" href="https://correiodopara.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Pará &raquo; Em apenas 24 horas em Parauapebas Cinco pessoas morrem de covid-19" href="https://correiodopara.com.br/em-apenas-24-horas-em-parauapebas-cinco-pessoas-morrem-de-covid-19/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/correiodopara.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='correiodopara-style-css' href='https://correiodopara.com.br/wp-content/themes/correiodopara/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='elementor-post-15196-css' href='https://correiodopara.com.br/wp-content/uploads/elementor/css/post-15196.css?ver=1617568437' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://correiodopara.com.br/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.1.1' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='elementor-post-15034-css' href='https://correiodopara.com.br/wp-content/uploads/elementor/css/post-15034.css?ver=1616603059' media='all' />
<link rel='stylesheet' id='elementor-post-14361-css' href='https://correiodopara.com.br/wp-content/uploads/elementor/css/post-14361.css?ver=1616839972' media='all' />
<link rel='stylesheet' id='elementor-post-11845-css' href='https://correiodopara.com.br/wp-content/uploads/elementor/css/post-11845.css?ver=1617646212' media='all' />
<link rel='stylesheet' id='elementor-post-14633-css' href='https://correiodopara.com.br/wp-content/uploads/elementor/css/post-14633.css?ver=1617891432' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://correiodopara.com.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' media='all' />
<link rel='stylesheet' id='ecs-styles-css' href='https://correiodopara.com.br/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css?ver=3.0.0' media='all' />
<link rel='stylesheet' id='elementor-post-14468-css' href='https://correiodopara.com.br/wp-content/uploads/elementor/css/post-14468.css?ver=1616493633' media='all' />
<link rel='stylesheet' id='elementor-post-14527-css' href='https://correiodopara.com.br/wp-content/uploads/elementor/css/post-14527.css?ver=1615136075' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CViga%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CNunito%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.7' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' media='all' />
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.1.4' id='font-awesome-4-shim-js'></script>
<script src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script id='ecs_ajax_load-js-extra'>
var ecs_ajax_params = {"ajaxurl":"https:\/\/correiodopara.com.br\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"em-apenas-24-horas-em-parauapebas-cinco-pessoas-morrem-de-covid-19\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":30,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
</script>
<script src='https://correiodopara.com.br/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=3.0.0' id='ecs_ajax_load-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=3.0.0' id='ecs-script-js'></script>
<link rel="https://api.w.org/" href="https://correiodopara.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://correiodopara.com.br/wp-json/wp/v2/posts/15271" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://correiodopara.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://correiodopara.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://correiodopara.com.br/em-apenas-24-horas-em-parauapebas-cinco-pessoas-morrem-de-covid-19/" />
<link rel='shortlink' href='https://wp.me/p4W3Is-3Yj' />
<link rel="alternate" type="application/json+oembed" href="https://correiodopara.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodopara.com.br%2Fem-apenas-24-horas-em-parauapebas-cinco-pessoas-morrem-de-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://correiodopara.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodopara.com.br%2Fem-apenas-24-horas-em-parauapebas-cinco-pessoas-morrem-de-covid-19%2F&#038;format=xml" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Em apenas 24 horas em Parauapebas Cinco pessoas morrem de covid-19" />
<meta property="og:url" content="https://correiodopara.com.br/em-apenas-24-horas-em-parauapebas-cinco-pessoas-morrem-de-covid-19/" />
<meta property="og:description" content="O boletim epidemiológico divulgado pela secretaria de saúde do município no final da tarde da ultima quarta-feira, 07 mostra que a pandemia ainda é algo muito serio. Cinco pessoas não resistiram e …" />
<meta property="article:published_time" content="2021-04-08T13:44:45+00:00" />
<meta property="article:modified_time" content="2021-04-08T13:44:45+00:00" />
<meta property="og:site_name" content="Jornal Correio do Pará" />
<meta property="og:image" content="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/Boletim_07ABRIL_-_ARTE.jpeg?fit=1200%2C1200&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Em apenas 24 horas em Parauapebas Cinco pessoas morrem de covid-19" />
<meta name="twitter:image" content="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/Boletim_07ABRIL_-_ARTE.jpeg?fit=1200%2C1200&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-15271 single-format-standard wp-custom-logo elementor-default elementor-template-full-width elementor-kit-15196 elementor-page-14633">
<header data-elementor-type="header" data-elementor-id="14361" class="elementor elementor-14361 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-f4c8818 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f4c8818" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-41a28890" data-id="41a28890" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5746a194" data-id="5746a194" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5578062a elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="5578062a" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_scale_effect&quot;:&quot;yes&quot;,&quot;motion_fx_scale_direction&quot;:&quot;in-out&quot;,&quot;motion_fx_scale_speed&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:7,&quot;sizes&quot;:[]},&quot;motion_fx_scale_range&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:{&quot;start&quot;:38,&quot;end&quot;:90}},&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://correiodopara.com.br">
<img src="https://correiodopara.com.br/wp-content/uploads/2020/06/logo-correio-do-para-1.svg" class="attachment-full size-full" alt="" loading="lazy" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-74400a93" data-id="74400a93" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-3ee59927 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3ee59927" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-78cf6fad" data-id="78cf6fad" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-54596cea elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="54596cea" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-42b4bde5" data-id="42b4bde5" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-16c847fd elementor-shape-circle e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="16c847fd" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-6337a2a" href="https://www.facebook.com/jornalcorreiodoparaoficial" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-50a87fe" href="https://www.youtube.com/channel/UCfSN2Cn3E-vDdOO5gKB888w" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-30bd327" href="https://www.instagram.com/jornalcorreiodoparaoficial/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
 <i class="fab fa-instagram"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-563202ff" data-id="563202ff" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4400d4f7 elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="4400d4f7" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-4400d4f7" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://correiodopara.com.br/category/noticias/cidade/" class="elementor-item">CIDADE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://correiodopara.com.br/category/noticias/politica/" class="elementor-item">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://correiodopara.com.br/category/noticias/regiao/" class="elementor-item">REGIÃO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://correiodopara.com.br/category/noticias/policia/" class="elementor-item">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://correiodopara.com.br/category/noticias/social/" class="elementor-item">SOCIAL</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-4400d4f7" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://correiodopara.com.br/category/noticias/cidade/" class="elementor-item">CIDADE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://correiodopara.com.br/category/noticias/politica/" class="elementor-item">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://correiodopara.com.br/category/noticias/regiao/" class="elementor-item">REGIÃO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://correiodopara.com.br/category/noticias/policia/" class="elementor-item">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://correiodopara.com.br/category/noticias/social/" class="elementor-item">SOCIAL</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-3a76d74c" data-id="3a76d74c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-adb4ab6 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="adb4ab6" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://correiodopara.com.br" method="get">
<div class="elementor-search-form__container">
<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
<i class="fa fa-search" aria-hidden="true"></i>
<span class="elementor-screen-only">Search</span>
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-df6a77 elementor-section-height-min-height elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="df6a77" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}">
<div class="elementor-container elementor-column-gap-narrow">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1f65ec61" data-id="1f65ec61" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-653bbd08 elementor-view-default elementor-widget elementor-widget-icon" data-id="653bbd08" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjE1MDM0IiwidG9nZ2xlIjpmYWxzZX0%3D">
<i aria-hidden="true" class="fas fa-align-left"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7c7597d6" data-id="7c7597d6" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3c020f60 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="3c020f60" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_scale_effect&quot;:&quot;yes&quot;,&quot;motion_fx_scale_direction&quot;:&quot;in-out&quot;,&quot;motion_fx_scale_speed&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:7,&quot;sizes&quot;:[]},&quot;motion_fx_scale_range&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:{&quot;start&quot;:38,&quot;end&quot;:90}},&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://correiodopara.com.br">
<img src="https://correiodopara.com.br/wp-content/uploads/2020/06/logo-correio-do-para-1.svg" class="attachment-full size-full" alt="" loading="lazy" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-151841f2" data-id="151841f2" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-749875f5 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="749875f5" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://correiodopara.com.br" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="Pesquisar..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i class="eicon-close" aria-hidden="true"></i>
<span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</header>
<div data-elementor-type="single" data-elementor-id="14633" class="elementor elementor-14633 elementor-location-single post-15271 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-destaques category-noticias category-saude" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-35e98040 elementor-section-stretched elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="35e98040" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-434fa8c" data-id="434fa8c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-65343b2 elementor-widget elementor-widget-image" data-id="65343b2" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://www.vale.com/brasil/pt/people/coronavirus/paginas/default.aspx">
<img width="900" height="250" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/Vale-AH_Bnr_Ze_Dudu_01.gif?fit=900%2C250&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-29ba6655 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="29ba6655" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7af6b95d" data-id="7af6b95d" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-580d74ae elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="580d74ae" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Em apenas 24 horas em Parauapebas Cinco pessoas morrem de covid-19</h1> </div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-746e9e03 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="746e9e03" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-1a884bfc" data-id="1a884bfc" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6935e6d elementor-align-center elementor-widget elementor-widget-post-info" data-id="6935e6d" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-426c5a4 elementor-inline-item" itemprop="author">
<a href="https://correiodopara.com.br/author/redacao/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-user-circle"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
<span class="elementor-post-info__item-prefix">Publicado por</span>
Jornal Correio do Pará </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-65d78e9 elementor-inline-item" itemprop="datePublished">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
<span class="elementor-post-info__item-prefix">em</span>
08/04/2021 </span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-4c1e0e31 elementor-share-buttons--skin-minimal elementor-share-buttons--align-center elementor-share-buttons--shape-rounded elementor-share-buttons--view-icon elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="4c1e0e31" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-506a65d elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="506a65d" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-ddc88e6 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ddc88e6" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-5feb4c73" data-id="5feb4c73" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-5ab72a2d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5ab72a2d" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-279149e5" data-id="279149e5" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6c87c80c elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="6c87c80c" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="640" height="640" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/Boletim_07ABRIL_-_ARTE.jpeg?fit=640%2C640&amp;ssl=1" class="attachment-large size-large" alt="" loading="lazy" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/Boletim_07ABRIL_-_ARTE.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/Boletim_07ABRIL_-_ARTE.jpeg?resize=432%2C432&amp;ssl=1 432w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/Boletim_07ABRIL_-_ARTE.jpeg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/Boletim_07ABRIL_-_ARTE.jpeg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" /> </div>
</div>
</div>
<div class="elementor-element elementor-element-d837642 elementor-widget elementor-widget-theme-post-content" data-id="d837642" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p>O boletim epidemiológico divulgado pela secretaria de saúde do município no final da tarde da ultima quarta-feira, 07 mostra que a pandemia ainda é algo muito serio.</p>
<p>Cinco pessoas não resistiram e vieram a óbito, além disso, foi divulgado mais 124 novos casos as autoridades alertam para que população continue se prevenindo e sempre use mascara e álcool em gel para tentar conter o avanço da doença.</p>
<p>A taxa de ocupação geral dos leitos na cidade é de 92%.</p>
<ul>
<li>Leitos de enfermaria SUS: 100%;</li>
<li>Ocupação de UTI SUS: 100%;</li>
<li>Taxa de ocupação de enfermarias particulares: 82%;</li>
<li>Ocupação de UTI particular: 100%.</li>
</ul>
<p>A secretaria de saúde reforça ainda mais a população em casos de suspeita da doença, pedindo para que os exames sejam feitos nas UBS polo: Minérios, VS10, Liberdade 1 e Cidade Nova.</p>
<p>Da Redação</p>

<div class="8633235a7879a43140f06143f7f7d573" data-index="100" style="">
</div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-600e4346 elementor-widget elementor-widget-facebook-button" data-id="600e4346" data-element_type="widget" data-widget_type="facebook-button.default">
<div class="elementor-widget-container">
<div data-layout="standard" data-colorscheme="dark" data-size="large" data-show-faces="true" class="elementor-facebook-widget fb-like" data-href="https://correiodopara.com.br?p=15271" data-share="false" data-action="like"></div> </div>
</div>
<div class="elementor-element elementor-element-1e8f60fb elementor-widget elementor-widget-facebook-comments" data-id="1e8f60fb" data-element_type="widget" data-widget_type="facebook-comments.default">
<div class="elementor-widget-container">
<div class="elementor-facebook-widget fb-comments" data-href="https://correiodopara.com.br/em-apenas-24-horas-em-parauapebas-cinco-pessoas-morrem-de-covid-19/" data-width="100%" data-numposts="10" data-order-by="social" style="min-height: 1px"></div> </div>
</div>
<div class="elementor-element elementor-element-2f8d7845 elementor-widget elementor-widget-heading" data-id="2f8d7845" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<span class="elementor-heading-title elementor-size-default">VEJA ISSO TAMBÉM</span> </div>
</div>
<div class="elementor-element elementor-element-3cc85204 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="3cc85204" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-14457bac elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-1 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="14457bac" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-15271 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-destaques category-noticias category-saude">
<a class="elementor-post__thumbnail__link" href="https://correiodopara.com.br/em-apenas-24-horas-em-parauapebas-cinco-pessoas-morrem-de-covid-19/">
<div class="elementor-post__thumbnail"><img width="1280" height="1280" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/Boletim_07ABRIL_-_ARTE.jpeg?fit=1280%2C1280&amp;ssl=1" class="attachment-2048x2048 size-2048x2048" alt="" loading="lazy" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/Boletim_07ABRIL_-_ARTE.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/Boletim_07ABRIL_-_ARTE.jpeg?resize=432%2C432&amp;ssl=1 432w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/Boletim_07ABRIL_-_ARTE.jpeg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/Boletim_07ABRIL_-_ARTE.jpeg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://correiodopara.com.br/em-apenas-24-horas-em-parauapebas-cinco-pessoas-morrem-de-covid-19/">
Em apenas 24 horas em Parauapebas Cinco pessoas morrem de covid-19 </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
08/04/2021 </span>
</div>
<a class="elementor-post__read-more" href="https://correiodopara.com.br/em-apenas-24-horas-em-parauapebas-cinco-pessoas-morrem-de-covid-19/">
Leia mais » </a>
</div>
</article>
<article class="elementor-post elementor-grid-item post-15264 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-noticias category-policia">
<a class="elementor-post__thumbnail__link" href="https://correiodopara.com.br/caminhoneiro-e-flagrado-transportando-minerio-ilegal/">
<div class="elementor-post__thumbnail"><img width="780" height="584" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/whatsapp-image-2021-04-08-at-084313.jpeg?fit=780%2C584&amp;ssl=1" class="attachment-2048x2048 size-2048x2048" alt="" loading="lazy" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/whatsapp-image-2021-04-08-at-084313.jpeg?w=780&amp;ssl=1 780w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/whatsapp-image-2021-04-08-at-084313.jpeg?resize=577%2C432&amp;ssl=1 577w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/whatsapp-image-2021-04-08-at-084313.jpeg?resize=768%2C575&amp;ssl=1 768w" sizes="(max-width: 780px) 100vw, 780px" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://correiodopara.com.br/caminhoneiro-e-flagrado-transportando-minerio-ilegal/">
caminhoneiro é flagrado transportando minério ilegal </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
08/04/2021 </span>
</div>
<a class="elementor-post__read-more" href="https://correiodopara.com.br/caminhoneiro-e-flagrado-transportando-minerio-ilegal/">
Leia mais » </a>
</div>
</article>
<article class="elementor-post elementor-grid-item post-15266 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-destaques category-noticias">
<a class="elementor-post__thumbnail__link" href="https://correiodopara.com.br/movimenta-pebas-abre-inscricoes-para-curso-sobre-cinema-de-baixissimo-orcamento-com-cavi-borges/">
<div class="elementor-post__thumbnail"><img width="1086" height="652" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/mail.jpg?fit=1086%2C652&amp;ssl=1" class="attachment-2048x2048 size-2048x2048" alt="" loading="lazy" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/mail.jpg?w=1086&amp;ssl=1 1086w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/mail.jpg?resize=720%2C432&amp;ssl=1 720w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/mail.jpg?resize=768%2C461&amp;ssl=1 768w" sizes="(max-width: 1086px) 100vw, 1086px" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://correiodopara.com.br/movimenta-pebas-abre-inscricoes-para-curso-sobre-cinema-de-baixissimo-orcamento-com-cavi-borges/">
Movimenta Pebas abre inscrições para curso sobre cinema de baixíssimo orçamento com Cavi Borges </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
08/04/2021 </span>
</div>
<a class="elementor-post__read-more" href="https://correiodopara.com.br/movimenta-pebas-abre-inscricoes-para-curso-sobre-cinema-de-baixissimo-orcamento-com-cavi-borges/">
Leia mais » </a>
</div>
</article>
<article class="elementor-post elementor-grid-item post-15253 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-noticias category-saude">
<a class="elementor-post__thumbnail__link" href="https://correiodopara.com.br/como-um-pais-pobre-conseguiu-imunizar-mais-de-60-de-sua-populacao-em-apenas-uma-semana/">
<div class="elementor-post__thumbnail"><img width="984" height="738" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/butao.jpg?fit=984%2C738&amp;ssl=1" class="attachment-2048x2048 size-2048x2048" alt="" loading="lazy" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/butao.jpg?w=984&amp;ssl=1 984w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/butao.jpg?resize=576%2C432&amp;ssl=1 576w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/butao.jpg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 984px) 100vw, 984px" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://correiodopara.com.br/como-um-pais-pobre-conseguiu-imunizar-mais-de-60-de-sua-populacao-em-apenas-uma-semana/">
Como um país pobre conseguiu imunizar mais de 60% de sua população em apenas uma semana </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
08/04/2021 </span>
</div>
<a class="elementor-post__read-more" href="https://correiodopara.com.br/como-um-pais-pobre-conseguiu-imunizar-mais-de-60-de-sua-populacao-em-apenas-uma-semana/">
Leia mais » </a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7354b88e" data-id="7354b88e" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5c1732e7 elementor-widget elementor-widget-sidebar" data-id="5c1732e7" data-element_type="widget" data-widget_type="sidebar.default">
<div class="elementor-widget-container">
<section id="media_image-19" class="widget widget_media_image"><a href="https://correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg"><img width="610" height="432" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?fit=610%2C432&amp;ssl=1" class="image wp-image-12600  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?w=1242&amp;ssl=1 1242w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=610%2C432&amp;ssl=1 610w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=1130%2C800&amp;ssl=1 1130w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=768%2C544&amp;ssl=1 768w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=696%2C493&amp;ssl=1 696w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=1068%2C756&amp;ssl=1 1068w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=593%2C420&amp;ssl=1 593w" sizes="(max-width: 610px) 100vw, 610px" /></a></section><section id="media_image-47" class="widget widget_media_image"><img width="350" height="330" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/thumbnail-Copia.png?fit=350%2C330&amp;ssl=1" class="image wp-image-15255  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section><section id="media_image-48" class="widget widget_media_image"><img width="610" height="432" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p01.jpg?fit=610%2C432&amp;ssl=1" class="image wp-image-14822  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section><section id="media_image-49" class="widget widget_media_image"><img width="610" height="432" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p03.jpg?fit=610%2C432&amp;ssl=1" class="image wp-image-14824  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section><section id="media_image-50" class="widget widget_media_image"><img width="432" height="432" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/9b4c3e70-b7de-4f67-82be-bc7d3036de0e.jpg?fit=432%2C432&amp;ssl=1" class="image wp-image-14880  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section><section id="media_image-51" class="widget widget_media_image"><img width="511" height="432" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p05.jpg?fit=511%2C432&amp;ssl=1" class="image wp-image-14826  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p05.jpg?w=610&amp;ssl=1 610w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p05.jpg?resize=511%2C432&amp;ssl=1 511w" sizes="(max-width: 511px) 100vw, 511px" /></section><section id="media_image-52" class="widget widget_media_image"><img width="309" height="309" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p06.jpg?fit=309%2C309&amp;ssl=1" class="image wp-image-14827  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section><section id="media_image-53" class="widget widget_media_image"><img width="355" height="432" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p02.jpg?fit=355%2C432&amp;ssl=1" class="image wp-image-14823  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p02.jpg?w=534&amp;ssl=1 534w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p02.jpg?resize=355%2C432&amp;ssl=1 355w" sizes="(max-width: 355px) 100vw, 355px" /></section> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="footer" data-elementor-id="11845" class="elementor elementor-11845 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-5563ad8f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5563ad8f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-37203e60" data-id="37203e60" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6c851cf4 elementor-widget elementor-widget-image" data-id="6c851cf4" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="304" height="61" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/logo-1.png?fit=304%2C61&amp;ssl=1" class="attachment-large size-large" alt="" loading="lazy" /> </div>
</div>
</div>
<div class="elementor-element elementor-element-50b95899 e-grid-align-center elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="50b95899" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-e173611" href="https://www.facebook.com/jornalcorreiodoparaoficial" target="_blank">
<span class="elementor-screen-only">Facebook-f</span>
<i class="fab fa-facebook-f"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-fad725f" href="https://www.instagram.com/jornalcorreiodoparaoficial/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-repeater-item-056fcc7" href="https://api.whatsapp.com/send?phone=5594992491076&#038;text=Ol%C3%A1%20Reda%C3%A7%C3%A3o%20Correio%20do%20Par%C3%A1..." target="_blank">
<span class="elementor-screen-only">Whatsapp</span>
<i class="fab fa-whatsapp"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-f9a6a32" href="https://www.youtube.com/channel/UCfSN2Cn3E-vDdOO5gKB888w" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-6c0c0ba8 elementor-nav-menu__align-center elementor-nav-menu--indicator-none elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-widget elementor-widget-nav-menu" data-id="6c0c0ba8" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-6c0c0ba8" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://correiodopara.com.br/category/noticias/cidade/" class="elementor-item">CIDADE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://correiodopara.com.br/category/noticias/politica/" class="elementor-item">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://correiodopara.com.br/category/noticias/regiao/" class="elementor-item">REGIÃO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://correiodopara.com.br/category/noticias/policia/" class="elementor-item">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://correiodopara.com.br/category/noticias/social/" class="elementor-item">SOCIAL</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-6c0c0ba8" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://correiodopara.com.br/category/noticias/cidade/" class="elementor-item">CIDADE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://correiodopara.com.br/category/noticias/politica/" class="elementor-item">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://correiodopara.com.br/category/noticias/regiao/" class="elementor-item">REGIÃO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://correiodopara.com.br/category/noticias/policia/" class="elementor-item">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://correiodopara.com.br/category/noticias/social/" class="elementor-item">SOCIAL</a></li>
</ul></nav>
</div>
</div>
<div class="elementor-element elementor-element-2826f17 elementor-widget elementor-widget-image" data-id="2826f17" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://doubledesign.com.br/">
<img width="640" height="238" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/LOGO-2.png?fit=640%2C238&amp;ssl=1" class="attachment-large size-large" alt="" loading="lazy" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/LOGO-2.png?w=4704&amp;ssl=1 4704w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/LOGO-2.png?resize=768%2C286&amp;ssl=1 768w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/LOGO-2.png?resize=1200%2C447&amp;ssl=1 1200w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/LOGO-2.png?resize=1536%2C573&amp;ssl=1 1536w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/LOGO-2.png?resize=2048%2C764&amp;ssl=1 2048w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/LOGO-2.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/LOGO-2.png?w=1920&amp;ssl=1 1920w" sizes="(max-width: 640px) 100vw, 640px" /> </a>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-692f4964 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="692f4964" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-50d6ffc9" data-id="50d6ffc9" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-455e08e2 elementor-widget elementor-widget-text-editor" data-id="455e08e2" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p>Copyright ©Jornal correio do pará- 2021. Todos os Direitos Reservados.</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="15034" class="elementor elementor-15034 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;slideInLeft&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0.3,&quot;sizes&quot;:[]},&quot;entrance_animation_mobile&quot;:&quot;slideInLeft&quot;,&quot;exit_animation_mobile&quot;:&quot;none&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-7317f115 elementor-section-height-min-height elementor-section-items-top elementor-section-boxed elementor-section-height-default" data-id="7317f115" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4318998a" data-id="4318998a" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-b83c11d elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="b83c11d" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-b83c11d" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://correiodopara.com.br/category/noticias/cidade/" class="elementor-item">CIDADE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://correiodopara.com.br/category/noticias/politica/" class="elementor-item">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://correiodopara.com.br/category/noticias/regiao/" class="elementor-item">REGIÃO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://correiodopara.com.br/category/noticias/policia/" class="elementor-item">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://correiodopara.com.br/category/noticias/social/" class="elementor-item">SOCIAL</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b83c11d" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://correiodopara.com.br/category/noticias/cidade/" class="elementor-item">CIDADE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://correiodopara.com.br/category/noticias/politica/" class="elementor-item">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://correiodopara.com.br/category/noticias/regiao/" class="elementor-item">REGIÃO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://correiodopara.com.br/category/noticias/policia/" class="elementor-item">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://correiodopara.com.br/category/noticias/social/" class="elementor-item">SOCIAL</a></li>
</ul></nav>
</div>
</div>
<div class="elementor-element elementor-element-382db8d e-grid-align-left elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="382db8d" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-5f70128" href="https://www.facebook.com/jornalcorreiodoparaoficial" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-d9592ad" href="https://www.instagram.com/jornalcorreiodoparaoficial/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-6e8cf28" href="https://www.youtube.com/channel/UCfSN2Cn3E-vDdOO5gKB888w" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-repeater-item-de2d022" href="https://api.whatsapp.com/send?phone=5594992491076&#038;text=Ol%C3%A1%20Reda%C3%A7%C3%A3o%20Correio%20do%20Par%C3%A1..." target="_blank">
<span class="elementor-screen-only">Whatsapp</span>
<i class="fab fa-whatsapp"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<script src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://correiodopara.com.br/wp-content/themes/correiodopara/js/navigation.js?ver=1.0.0' id='correiodopara-navigation-js'></script>
<script src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://c0.wp.com/c/5.7/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.1.1' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.4' id='elementor-webpack-runtime-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.4' id='elementor-frontend-modules-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.1.1' id='elementor-sticky-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/correiodopara.com.br\/wp-admin\/admin-ajax.php","nonce":"1dcef9f4c5","urls":{"assets":"https:\/\/correiodopara.com.br\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/correiodopara.com.br\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.1.1' id='elementor-pro-frontend-js'></script>
<script src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.4' id='share-link-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.4","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/correiodopara.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":15271,"title":"Em%20apenas%2024%20horas%20em%20Parauapebas%20Cinco%20pessoas%20morrem%20de%20covid-19%20%E2%80%93%20Jornal%20Correio%20do%20Par%C3%A1","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/correiodopara.com.br\/wp-content\/uploads\/2021\/04\/Boletim_07ABRIL_-_ARTE.jpeg?fit=640%2C640&ssl=1"}};
</script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.4' id='elementor-frontend-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.1.1' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.4' id='preloaded-elements-handlers-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script src='https://stats.wp.com/e-202114.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'72942656',post:'15271',tz:'-3',srv:'correiodopara.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '72942656', '15271' ]);
</script>
</body>
</html>
