<!DOCTYPE html>
<html lang="pt-BR" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1"> 
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012005272217000">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</style><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta property="og:image" content="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/03/Vale1.jpg?fit=1086%2C652&amp;ssl=1"><meta name="generator" content="WordPress 5.4.1"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."><meta property="og:type" content="article"><meta property="og:title" content="Clique aqui e confira as ações da Fundação Vale no combate à Covid-19 no sudeste do Pará"><meta property="og:url" content="https://correiodopara.com.br/clique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para/"><meta property="og:description" content="Por meio do Programa Ciclo Saúde, estão sendo entregues 135 mil insumos e materiais de assistência ao combate da Covid-19 em Unidades Básicas de Saúde (UBS) de Canaã dos Carajás, Bom Jesus do Tocan…"><meta property="article:published_time" content="2020-06-10T21:08:58+00:00"><meta property="article:modified_time" content="2020-06-10T23:30:55+00:00"><meta property="og:site_name" content="Jornal Correio do Pará"><meta property="og:image" content="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/03/Vale1.jpg?fit=1086%2C652&amp;ssl=1"><meta property="og:image:width" content="1086"><meta property="og:image:height" content="652"><meta property="og:locale" content="pt_BR"><meta name="twitter:text:title" content="Clique aqui e confira as ações da Fundação Vale no combate à Covid-19 no sudeste do Pará"><meta name="twitter:image" content="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/03/Vale1.jpg?fit=1086%2C652&amp;ssl=1&amp;w=640"><meta name="twitter:card" content="summary_large_image"><meta name="generator" content="AMP Plugin v1.5.3; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=270%2C270&amp;ssl=1"><title>Clique aqui e confira as ações da Fundação Vale no combate à Covid-19 no sudeste do Pará | Jornal Correio do Pará</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//secure.gravatar.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//v0.wordpress.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//jetpack.wordpress.com"><link rel="dns-prefetch" href="//s0.wp.com"><link rel="dns-prefetch" href="//s1.wp.com"><link rel="dns-prefetch" href="//s2.wp.com"><link rel="dns-prefetch" href="//public-api.wordpress.com"><link rel="dns-prefetch" href="//0.gravatar.com"><link rel="dns-prefetch" href="//1.gravatar.com"><link rel="dns-prefetch" href="//2.gravatar.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" async="" custom-element="amp-iframe"></script><link rel="icon" href="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=32%2C32&amp;ssl=1" sizes="32x32"><link rel="icon" href="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;ver=9.8" type="text/css" media="all"><style amp-custom="">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</style><link rel="pingback" href="https://correiodopara.com.br/xmlrpc.php"><link rel="alternate" type="application/rss+xml" title="Feed para Jornal Correio do Pará »" href="https://correiodopara.com.br/feed/"><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Pará »" href="https://correiodopara.com.br/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Pará » Clique aqui e confira as ações da Fundação Vale no combate à Covid-19 no sudeste do Pará" href="https://correiodopara.com.br/clique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para/feed/"><link rel="https://api.w.org/" href="https://correiodopara.com.br/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://correiodopara.com.br/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://correiodopara.com.br/wp-includes/wlwmanifest.xml"><link rel="prev" title="Jovem é morto a tiros dentro de casa e ex-marido de namorada é o principal suspeito" href="https://correiodopara.com.br/jovem-e-morto-a-tiros-dentro-de-casa-e-ex-marido-de-namorada-e-o-principal-suspeito/"><link rel="canonical" href="https://correiodopara.com.br/clique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para/"><link rel="shortlink" href="https://wp.me/p4W3Is-37Q"><link rel="alternate" type="application/json+oembed" href="https://correiodopara.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodopara.com.br%2Fclique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para%2F"><link rel="alternate" type="text/xml+oembed" href="https://correiodopara.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodopara.com.br%2Fclique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para%2F&amp;format=xml"><!-- JS generated by theme --><!-- Header style compiled by theme --><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://correiodopara.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodopara.com.br/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodopara.com.br/noticias/cidade/",
                    "name": "Cidade"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://correiodopara.com.br/clique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para/",
                    "name": "Clique aqui e confira as ações da Fundação Vale no combate à..."                                
                }
            }    
        ]
    }
</script><link rel="apple-touch-icon" href="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=180%2C180&amp;ssl=1"><!-- Button style compiled by theme --><!--noscript--><!--/noscript--></head>

<body class="post-template-default single single-post postid-12018 single-format-standard clique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para global-block-template-2 td-magazine wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JornalCorreioDoPara/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-35"><a href="http://correiodopara.com.br/">HOME</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://correiodopara.com.br/noticias/cidade/">CIDADE</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://correiodopara.com.br/noticias/politica/">POLÍTICA</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://correiodopara.com.br/noticias/regiao/">REGIÃO</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://correiodopara.com.br/noticias/policia/">POLÍCIA</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://correiodopara.com.br/noticias/social/">SOCIAL</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Inscrever-se</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bem vinda!</span>Crie uma conta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>seu e-mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>seu usuário</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRAR">
	                <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://correiodopara.com.br/" target="_top">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://correiodopara.com.br/">
			<amp-img src="https://correiodopara.com.br/wp-content/uploads/2020/06/logo-1.png" alt="" width="304" height="61" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;61&quot; width=&quot;304&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img src="https://correiodopara.com.br/wp-content/uploads/2020/06/logo-1.png" alt="" width="304" height="61" class=""></noscript></amp-img>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://correiodopara.com.br/">
				<amp-img src="https://correiodopara.com.br/wp-content/uploads/2020/06/logo-1.png" alt="" width="304" height="61" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;61&quot; width=&quot;304&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img src="https://correiodopara.com.br/wp-content/uploads/2020/06/logo-1.png" alt="" width="304" height="61" class=""></noscript></amp-img>
				<span class="td-visual-hidden">Jornal Correio do Pará</span>
			</a>
		    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-35"><a href="http://correiodopara.com.br/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="https://correiodopara.com.br/noticias/cidade/">CIDADE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="https://correiodopara.com.br/noticias/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://correiodopara.com.br/noticias/regiao/">REGIÃO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="https://correiodopara.com.br/noticias/policia/">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="https://correiodopara.com.br/noticias/social/">SOCIAL</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://correiodopara.com.br/" target="_top">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar">
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
        <div id="td-register-div" class="td-login-form-div td-display-none">
            <div class="td-login-panel-title">Create an account</div>
            <div class="td-login-panel-descr">Welcome! Register for an account</div>
            <div class="td_display_err"></div>
            <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>seu e-mail</label></div>
            <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>seu usuário</label></div>
            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
            
        </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://correiodopara.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Noticias" class="entry-crumb" href="https://correiodopara.com.br/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Cidade" class="entry-crumb" href="https://correiodopara.com.br/noticias/cidade/">Cidade</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Clique aqui e confira as ações da Fundação Vale no combate à...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-12018" class="post-12018 post type-post status-publish format-standard has-post-thumbnail category-noticias" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a href="https://correiodopara.com.br/noticias/">Noticias</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Clique aqui e confira as ações da Fundação Vale no combate à Covid-19 no sudeste do Pará</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://correiodopara.com.br/author/appwebtoo-com-br/">Suporte</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T18:08:58+00:00">10/06/2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://correiodopara.com.br/clique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreiodopara.com.br%2Fclique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Clique+aqui+e+confira+as+a%C3%A7%C3%B5es+da+Funda%C3%A7%C3%A3o+Vale+no+combate+%C3%A0+Covid-19+no+sudeste+do+Par%C3%A1&amp;url=https%3A%2F%2Fcorreiodopara.com.br%2Fclique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para%2F&amp;via=Jornal+Correio+do+Par%C3%A1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://correiodopara.com.br/clique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para/&amp;media=https://correiodopara.com.br/wp-content/uploads/2020/03/Vale1.jpg&amp;description=Clique+aqui+e+confira+as+a%C3%A7%C3%B5es+da+Funda%C3%A7%C3%A3o+Vale+no+combate+%C3%A0+Covid-19+no+sudeste+do+Par%C3%A1">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Clique+aqui+e+confira+as+a%C3%A7%C3%B5es+da+Funda%C3%A7%C3%A3o+Vale+no+combate+%C3%A0+Covid-19+no+sudeste+do+Par%C3%A1%20%0A%0A%20https://correiodopara.com.br/clique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/03/Vale1.jpg?fit=1086%2C652&amp;ssl=1" data-caption=""><amp-img width="696" height="418" class="entry-thumb td-modal-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/03/Vale1.jpg?resize=696%2C418&amp;ssl=1" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/03/Vale1.jpg?w=1086&amp;ssl=1 1086w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/03/Vale1.jpg?resize=720%2C432&amp;ssl=1 720w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/03/Vale1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/03/Vale1.jpg?resize=696%2C418&amp;ssl=1 696w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/03/Vale1.jpg?resize=1068%2C641&amp;ssl=1 1068w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/03/Vale1.jpg?resize=700%2C420&amp;ssl=1 700w" alt="" title="Vale1" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;418&quot; width=&quot;696&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="696" height="418" class="entry-thumb td-modal-image" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/03/Vale1.jpg?resize=696%2C418&amp;ssl=1" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/03/Vale1.jpg?w=1086&amp;ssl=1 1086w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/03/Vale1.jpg?resize=720%2C432&amp;ssl=1 720w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/03/Vale1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/03/Vale1.jpg?resize=696%2C418&amp;ssl=1 696w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/03/Vale1.jpg?resize=1068%2C641&amp;ssl=1 1068w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/03/Vale1.jpg?resize=700%2C420&amp;ssl=1 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Vale1"></noscript></amp-img></a></div>
            <!-- content --><!--CusAdsVi1--><p><strong>Por meio do Programa Ciclo Saúde, estão sendo entregues 135 mil insumos e materiais de assistência ao combate da Covid-19 em Unidades Básicas de Saúde (UBS) de Canaã dos Carajás, Bom Jesus do Tocantins, Eldorado do Carajás e Curionópolis.</strong></p>
<p>Com objetivo de identificar e auxiliar no tratamento de pacientes infectados pelo novo coronavírus, a Fundação Vale redirecionou o seu Programa Ciclo Saúde viabilizando ações nos quatro municípios. Foram repassados mais de 135 mil unidades de materiais às Unidades Básicas de Saúde (UBS) do sudeste do Pará.</p>
<p>O Apoio será destinado à proteção de profissionais que estão na linha de frente no combate à Covid-19, aos pacientes e visitantes das UBS dos quatro municípios. Saiba quais são os materiais entregues:</p>
<p><a href="http://www.vale.com/brasil/pt/people/coronavirus/paginas/default.aspx" target="_blank" rel="noopener noreferrer"><amp-img class="aligncenter wp-image-12019 size-full amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/informe.jpg?resize=309%2C1024&amp;ssl=1" alt="" width="309" height="1024" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/informe.jpg?w=309&amp;ssl=1 309w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/informe.jpg?resize=130%2C432&amp;ssl=1 130w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/informe.jpg?resize=241%2C800&amp;ssl=1 241w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/informe.jpg?resize=127%2C420&amp;ssl=1 127w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;1024&quot; width=&quot;309&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img class="aligncenter wp-image-12019 size-full" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/informe.jpg?resize=309%2C1024&amp;ssl=1" alt="" width="309" height="1024" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/informe.jpg?w=309&amp;ssl=1 309w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/informe.jpg?resize=130%2C432&amp;ssl=1 130w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/informe.jpg?resize=241%2C800&amp;ssl=1 241w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/informe.jpg?resize=127%2C420&amp;ssl=1 127w" sizes="(max-width: 309px) 100vw, 309px"></noscript></amp-img></a></p>
<p> </p>
<p>(Mais de 135 mil unidades de insumos ao sudeste paraense. As primeiras entregas aos municípios, incluem 12,5 mil máscaras descartáveis e 240 máscaras N95, 36 oxímetros, 144 termômetros digitais. Até o final do projeto, estão planejadas entregas de 54 mil máscaras; 36 mil luvas; 152 termômetros; 96 Oxímetros; 3 mil litros de álcool 70%, entre outros insumos.)</p>
<p>O Ciclo Saúde é um projeto social da Fundação Vale especialmente voltado aos profissionais das equipes de Estratégia da Saúde da Família que atuam nas Unidades Básicas de Saúde. Seu principal objetivo é contribuir para a melhoria das condições de trabalho técnico destes profissionais, fortalecendo sua atuação junto à comunidade e contribuindo para ampliação da efetividade (resolutividade) do atendimento oferecido nos postos de atendimento. Neste período de pandemia, as ações do programa estão direcionadas a iniciativas relacionadas à Covid-19.</p>
<p>“A Fundação Vale tem atuado em consonância com as orientações da Organização Mundial de Saúde para contribuir com o enfrentamento da pandemia. Como a Atenção Básica é o principal acesso aos serviços de Saúde para maioria da população, a área se torna ainda mais estratégica neste momento”, Pâmella De-Cnop, gerente da Fundação Vale.</p>
<p><a href="http://www.vale.com/brasil/pt/people/coronavirus/paginas/default.aspx" target="_blank" rel="noopener noreferrer">Clique e conheça mais ações da Vale no combate ao novo coronavírus</a></p>
<p><a href="http://vale.com/pa"><amp-img class="alignnone wp-image-12023 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=141%2C55&amp;ssl=1" alt="" width="141" height="55" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=768%2C299&amp;ssl=1 768w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=1200%2C467&amp;ssl=1 1200w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=696%2C271&amp;ssl=1 696w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=1068%2C416&amp;ssl=1 1068w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=1080%2C420&amp;ssl=1 1080w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;55&quot; width=&quot;141&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img class="alignnone wp-image-12023" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=141%2C55&amp;ssl=1" alt="" width="141" height="55" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?w=1280&amp;ssl=1 1280w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=768%2C299&amp;ssl=1 768w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=1200%2C467&amp;ssl=1 1200w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=696%2C271&amp;ssl=1 696w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=1068%2C416&amp;ssl=1 1068w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Logotipo_Vale.svg_.png?resize=1080%2C420&amp;ssl=1 1080w" sizes="(max-width: 141px) 100vw, 141px"></noscript></amp-img></a></p>
<p> </p>

<div data-amp-original-style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;" class="amp-wp-5a5ccca"></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><amp-iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=https://correiodopara.com.br/clique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" height="400" layout="fixed-height" width="auto" sandbox="allow-scripts allow-same-origin" data-amp-original-style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" class="amp-wp-277b868 i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:400px;" i-amphtml-layout="fixed-height"><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=https://correiodopara.com.br/clique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" data-amp-original-style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" class="amp-wp-277b868"></iframe></noscript></amp-iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcorreiodopara.com.br%2Fclique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Clique+aqui+e+confira+as+a%C3%A7%C3%B5es+da+Funda%C3%A7%C3%A3o+Vale+no+combate+%C3%A0+Covid-19+no+sudeste+do+Par%C3%A1&amp;url=https%3A%2F%2Fcorreiodopara.com.br%2Fclique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para%2F&amp;via=Jornal+Correio+do+Par%C3%A1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://correiodopara.com.br/clique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para/&amp;media=https://correiodopara.com.br/wp-content/uploads/2020/03/Vale1.jpg&amp;description=Clique+aqui+e+confira+as+a%C3%A7%C3%B5es+da+Funda%C3%A7%C3%A3o+Vale+no+combate+%C3%A0+Covid-19+no+sudeste+do+Par%C3%A1">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Clique+aqui+e+confira+as+a%C3%A7%C3%B5es+da+Funda%C3%A7%C3%A3o+Vale+no+combate+%C3%A0+Covid-19+no+sudeste+do+Par%C3%A1%20%0A%0A%20https://correiodopara.com.br/clique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://correiodopara.com.br/jovem-e-morto-a-tiros-dentro-de-casa-e-ex-marido-de-namorada-e-o-principal-suspeito/">Jovem é morto a tiros dentro de casa e ex-marido de namorada é o principal suspeito</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://correiodopara.com.br/author/appwebtoo-com-br/"><amp-img alt="" src="https://secure.gravatar.com/avatar/5c63cd47c0dcde6bb649b9be58033575?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/5c63cd47c0dcde6bb649b9be58033575?s=192&amp;d=mm&amp;r=g 2x" class="avatar avatar-96 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="96" width="96" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;96&quot; width=&quot;96&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/5c63cd47c0dcde6bb649b9be58033575?s=96&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/5c63cd47c0dcde6bb649b9be58033575?s=192&amp;d=mm&amp;r=g 2x" class="avatar avatar-96 photo" height="96" width="96"></noscript></amp-img></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://correiodopara.com.br/author/appwebtoo-com-br/">Suporte</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Suporte"></span><meta itemprop="datePublished" content="2020-06-10T18:08:58+00:00"><meta itemprop="dateModified" content="2020-06-10T20:30:55-03:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://correiodopara.com.br/clique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para/"><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://correiodopara.com.br/wp-content/uploads/2020/06/logo-1.png"></span><meta itemprop="name" content="Jornal Correio do Pará"></span><meta itemprop="headline " content="Clique aqui e confira as ações da Fundação Vale no combate à Covid-19 no sudeste do Pará"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/03/Vale1.jpg?fit=1086%2C652&amp;ssl=1"><meta itemprop="width" content="1086"><meta itemprop="height" content="652"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5ee1732d16530_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_2_5ee1732d16530"><h4 class="td-related-title td-block-title"><a id="td_uid_3_5ee1732d180fb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5ee1732d16530" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_4_5ee1732d180ff" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5ee1732d16530" href="#">Mais do autor</a></h4><div id="td_uid_2_5ee1732d16530" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://correiodopara.com.br/jovem-e-morto-a-tiros-dentro-de-casa-e-ex-marido-de-namorada-e-o-principal-suspeito/" rel="bookmark" class="td-image-wrap" title="Jovem é morto a tiros dentro de casa e ex-marido de namorada é o principal suspeito"><amp-img width="218" height="150" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" alt="" title="Jovem é morto a tiros dentro de casa e ex-marido de namorada é o principal suspeito" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;150&quot; width=&quot;218&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jovem é morto a tiros dentro de casa e ex-marido de namorada é o principal suspeito"></noscript></amp-img></a></div>                <a href="https://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/jovem-e-morto-a-tiros-dentro-de-casa-e-ex-marido-de-namorada-e-o-principal-suspeito/" rel="bookmark" title="Jovem é morto a tiros dentro de casa e ex-marido de namorada é o principal suspeito">Jovem é morto a tiros dentro de casa e ex-marido de namorada é o principal suspeito</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://correiodopara.com.br/reuniao-para-definir-realizacao-do-cirio-2020-e-adiada/" rel="bookmark" class="td-image-wrap" title="Reunião para definir realização do Círio 2020 é adiada"><amp-img width="218" height="150" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?resize=100%2C70&amp;ssl=1 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?resize=218%2C150&amp;ssl=1 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" alt="" title="Reunião para definir realização do Círio 2020 é adiada" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;150&quot; width=&quot;218&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?resize=100%2C70&amp;ssl=1 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?resize=218%2C150&amp;ssl=1 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reunião para definir realização do Círio 2020 é adiada"></noscript></amp-img></a></div>                <a href="https://correiodopara.com.br/noticias/cidade/" class="td-post-category">Cidade</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/reuniao-para-definir-realizacao-do-cirio-2020-e-adiada/" rel="bookmark" title="Reunião para definir realização do Círio 2020 é adiada">Reunião para definir realização do Círio 2020 é adiada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://correiodopara.com.br/hospital-de-campanha-de-parauapebas-usa-tablets-para-humanizar-atendimento/" rel="bookmark" class="td-image-wrap" title="Hospital de Campanha de Parauapebas usa tablets para humanizar atendimento"><amp-img width="218" height="150" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/HCtablet.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/HCtablet.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/HCtablet.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/HCtablet.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/HCtablet.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/HCtablet.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" alt="" title="Hospital de Campanha de Parauapebas usa tablets para humanizar atendimento" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;150&quot; width=&quot;218&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/HCtablet.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/HCtablet.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/HCtablet.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/HCtablet.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/HCtablet.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/HCtablet.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospital de Campanha de Parauapebas usa tablets para humanizar atendimento"></noscript></amp-img></a></div>                <a href="https://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/hospital-de-campanha-de-parauapebas-usa-tablets-para-humanizar-atendimento/" rel="bookmark" title="Hospital de Campanha de Parauapebas usa tablets para humanizar atendimento">Hospital de Campanha de Parauapebas usa tablets para humanizar atendimento</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://correiodopara.com.br/pf-do-para-vai-ao-maranhao-para-investigar-pornografia-infantil-alvo-e-servidor-da-funai/" rel="bookmark" class="td-image-wrap" title="PF do Pará vai ao Maranhão para investigar pornografia infantil. Alvo é servidor da Funai"><amp-img width="218" height="150" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/pf-maranhao.jpeg?resize=218%2C150&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/pf-maranhao.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/pf-maranhao.jpeg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/pf-maranhao.jpeg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/pf-maranhao.jpeg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/pf-maranhao.jpeg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" alt="" title="PF do Pará vai ao Maranhão para investigar pornografia infantil. Alvo é servidor da Funai" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;150&quot; width=&quot;218&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/pf-maranhao.jpeg?resize=218%2C150&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/pf-maranhao.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/pf-maranhao.jpeg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/pf-maranhao.jpeg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/pf-maranhao.jpeg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/pf-maranhao.jpeg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PF do Pará vai ao Maranhão para investigar pornografia infantil. Alvo é servidor da Funai"></noscript></amp-img></a></div>                <a href="https://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/pf-do-para-vai-ao-maranhao-para-investigar-pornografia-infantil-alvo-e-servidor-da-funai/" rel="bookmark" title="PF do Pará vai ao Maranhão para investigar pornografia infantil. Alvo é servidor da Funai">PF do Pará vai ao Maranhão para investigar pornografia infantil. Alvo é servidor da Funai</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://correiodopara.com.br/irmao-de-vereador-e-executado-a-tiros/" rel="bookmark" class="td-image-wrap" title="Irmão de vereador, é executado a tiros"><amp-img width="218" height="150" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Claudinho-Debate-Caraj%C3%A1s-1-696x470-1.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Claudinho-Debate-Carajás-1-696x470-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Claudinho-Debate-Carajás-1-696x470-1.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Claudinho-Debate-Carajás-1-696x470-1.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Claudinho-Debate-Carajás-1-696x470-1.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Claudinho-Debate-Carajás-1-696x470-1.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" alt="" title="Irmão de vereador, é executado a tiros" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;150&quot; width=&quot;218&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Claudinho-Debate-Caraj%C3%A1s-1-696x470-1.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Claudinho-Debate-Carajás-1-696x470-1.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Claudinho-Debate-Carajás-1-696x470-1.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Claudinho-Debate-Carajás-1-696x470-1.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Claudinho-Debate-Carajás-1-696x470-1.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/Claudinho-Debate-Carajás-1-696x470-1.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Irmão de vereador, é executado a tiros"></noscript></amp-img></a></div>                <a href="https://correiodopara.com.br/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/irmao-de-vereador-e-executado-a-tiros/" rel="bookmark" title="Irmão de vereador, é executado a tiros">Irmão de vereador, é executado a tiros</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://correiodopara.com.br/prefeitura-entrega-580-kits-alimentacao-para-estudantes-das-aldeias-xikrin/" rel="bookmark" class="td-image-wrap" title="Prefeitura entrega 580 kits alimentação para estudantes das aldeias Xikrin"><amp-img width="218" height="150" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/atendimentocovid14.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/atendimentocovid14.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/atendimentocovid14.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/atendimentocovid14.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/atendimentocovid14.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/atendimentocovid14.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" alt="" title="Prefeitura entrega 580 kits alimentação para estudantes das aldeias Xikrin" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;150&quot; width=&quot;218&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/atendimentocovid14.jpg?resize=218%2C150&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/atendimentocovid14.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/atendimentocovid14.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/atendimentocovid14.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/atendimentocovid14.jpg?zoom=2&amp;resize=218%2C150&amp;ssl=1 436w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/atendimentocovid14.jpg?zoom=3&amp;resize=218%2C150&amp;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura entrega 580 kits alimentação para estudantes das aldeias Xikrin"></noscript></amp-img></a></div>                <a href="https://correiodopara.com.br/noticias/cidade/" class="td-post-category">Cidade</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/prefeitura-entrega-580-kits-alimentacao-para-estudantes-das-aldeias-xikrin/" rel="bookmark" title="Prefeitura entrega 580 kits alimentação para estudantes das aldeias Xikrin">Prefeitura entrega 580 kits alimentação para estudantes das aldeias Xikrin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ee1732d16530" data-td_block_id="td_uid_2_5ee1732d16530"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5ee1732d16530" data-td_block_id="td_uid_2_5ee1732d16530"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe um comentário					<small><a id="cancel-comment-reply-link" href="/clique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para/#respond" hidden data-amp-bind-hidden='commentform_post_12018.values.comment_parent == "0"' on='tap:AMP.setState( {"commentform_post_12018":{"replyToName":"","values":{"comment_parent":"0"}}} )'>Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form" method="get" action="//correiodopara.com.br/clique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para/" target="_top">
				<amp-iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&amp;postid=12018&amp;comment_registration=0&amp;require_name_email=1&amp;stc_enabled=1&amp;stb_enabled=1&amp;show_avatars=1&amp;avatar_default=mystery&amp;greeting=Deixe+um+coment%C3%A1rio&amp;greeting_reply=Deixe+uma+resposta+para+%25s&amp;color_scheme=light&amp;lang=pt_BR&amp;jetpack_version=8.6.1&amp;show_cookie_consent=10&amp;has_cookie_consent=0&amp;token_key=%3Bnormal%3B&amp;sig=4a45e82e6053eaac5b5003b6013e4d2f76b28bbc#parent=https%3A%2F%2Fcorreiodopara.com.br%2Fclique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para%2F" class="jetpack_remote_comment amp-wp-ed29df3 i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" height="400" layout="fixed-height" width="auto" data-amp-original-style="width:100%; height: 430px; border:0;" style="height:400px;" i-amphtml-layout="fixed-height"><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&amp;postid=12018&amp;comment_registration=0&amp;require_name_email=1&amp;stc_enabled=1&amp;stb_enabled=1&amp;show_avatars=1&amp;avatar_default=mystery&amp;greeting=Deixe+um+coment%C3%A1rio&amp;greeting_reply=Deixe+uma+resposta+para+%25s&amp;color_scheme=light&amp;lang=pt_BR&amp;jetpack_version=8.6.1&amp;show_cookie_consent=10&amp;has_cookie_consent=0&amp;token_key=%3Bnormal%3B&amp;sig=4a45e82e6053eaac5b5003b6013e4d2f76b28bbc#parent=https%3A%2F%2Fcorreiodopara.com.br%2Fclique-aqui-e-confira-as-acoes-da-fundacao-vale-no-combate-a-covid-19-no-sudeste-do-para%2F" name="jetpack_remote_comment" class="jetpack_remote_comment amp-wp-ed29df3" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-amp-original-style="width:100%; height: 430px; border:0;"></iframe></noscript></amp-iframe>
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="">

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><a href="https://www.facebook.com/digitalfilmespbs"><amp-img width="1702" height="632" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/04/CAPA-FACE.png?fit=1702%2C632&amp;ssl=1" class="image wp-image-11274  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" title="Parceiro" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/04/CAPA-FACE.png?w=1702&amp;ssl=1 1702w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/04/CAPA-FACE.png?resize=768%2C285&amp;ssl=1 768w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/04/CAPA-FACE.png?resize=1200%2C446&amp;ssl=1 1200w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/04/CAPA-FACE.png?resize=696%2C258&amp;ssl=1 696w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/04/CAPA-FACE.png?resize=1068%2C397&amp;ssl=1 1068w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/04/CAPA-FACE.png?resize=1131%2C420&amp;ssl=1 1131w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/04/CAPA-FACE.png?w=1392&amp;ssl=1 1392w" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;632&quot; width=&quot;1702&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="1702" height="632" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/04/CAPA-FACE.png?fit=1702%2C632&amp;ssl=1" class="image wp-image-11274  attachment-full size-full amp-wp-36746cb" alt="" title="Parceiro" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/04/CAPA-FACE.png?w=1702&amp;ssl=1 1702w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/04/CAPA-FACE.png?resize=768%2C285&amp;ssl=1 768w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/04/CAPA-FACE.png?resize=1200%2C446&amp;ssl=1 1200w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/04/CAPA-FACE.png?resize=696%2C258&amp;ssl=1 696w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/04/CAPA-FACE.png?resize=1068%2C397&amp;ssl=1 1068w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/04/CAPA-FACE.png?resize=1131%2C420&amp;ssl=1 1131w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/04/CAPA-FACE.png?w=1392&amp;ssl=1 1392w" sizes="(max-width: 1702px) 100vw, 1702px" data-amp-original-style="max-width: 100%; height: auto;"></noscript></amp-img></a></aside><aside class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><amp-img width="551" height="768" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?fit=551%2C768&amp;ssl=1" class="image wp-image-10553  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?w=551&amp;ssl=1 551w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?resize=310%2C432&amp;ssl=1 310w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?resize=768%2C1070&amp;ssl=1 768w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?resize=574%2C800&amp;ssl=1 574w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?resize=696%2C969&amp;ssl=1 696w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?resize=302%2C420&amp;ssl=1 302w" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;768&quot; width=&quot;551&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="551" height="768" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?fit=551%2C768&amp;ssl=1" class="image wp-image-10553  attachment-full size-full amp-wp-36746cb" alt="" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?w=551&amp;ssl=1 551w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?resize=310%2C432&amp;ssl=1 310w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?resize=768%2C1070&amp;ssl=1 768w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?resize=574%2C800&amp;ssl=1 574w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?resize=696%2C969&amp;ssl=1 696w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/02/fc1ba142-bc28-47e7-a5dd-aa1f6edc25ae.jpg?resize=302%2C420&amp;ssl=1 302w" sizes="(max-width: 551px) 100vw, 551px" data-amp-original-style="max-width: 100%; height: auto;"></noscript></amp-img></aside><aside class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><amp-img width="432" height="432" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?fit=432%2C432&amp;ssl=1" class="image wp-image-8758  attachment-medium size-medium amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?resize=432%2C432&amp;ssl=1 432w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?resize=420%2C420&amp;ssl=1 420w" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;432&quot; width=&quot;432&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="432" height="432" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?fit=432%2C432&amp;ssl=1" class="image wp-image-8758  attachment-medium size-medium amp-wp-36746cb" alt="" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?resize=432%2C432&amp;ssl=1 432w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2019/10/32b8a2a3-e2a5-479a-95d4-6e5f362f2dd7.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 432px) 100vw, 432px" data-amp-original-style="max-width: 100%; height: auto;"></noscript></amp-img></aside><aside class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><amp-img width="432" height="432" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?fit=432%2C432&amp;ssl=1" class="image wp-image-11657  attachment-medium size-medium amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" title="Parceiro" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=432%2C432&amp;ssl=1 432w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=696%2C696&amp;ssl=1 696w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=1068%2C1068&amp;ssl=1 1068w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=420%2C420&amp;ssl=1 420w" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;432&quot; width=&quot;432&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="432" height="432" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?fit=432%2C432&amp;ssl=1" class="image wp-image-11657  attachment-medium size-medium amp-wp-36746cb" alt="" title="Parceiro" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=432%2C432&amp;ssl=1 432w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=696%2C696&amp;ssl=1 696w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=1068%2C1068&amp;ssl=1 1068w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/05/c1fa8ac4-c186-451e-a44a-554f5113d8a6.jpg?resize=420%2C420&amp;ssl=1 420w" sizes="(max-width: 432px) 100vw, 432px" data-amp-original-style="max-width: 100%; height: auto;"></noscript></amp-img></aside><aside class="td_block_template_2 widget widget_media_image"><h4 class="td-block-title"><span>Parceiro</span></h4><amp-img width="533" height="320" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?fit=533%2C320&amp;ssl=1" class="image wp-image-7655  attachment-medium size-medium amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?w=1125&amp;ssl=1 1125w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?resize=533%2C320&amp;ssl=1 533w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?resize=1024%2C614&amp;ssl=1 1024w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?resize=696%2C418&amp;ssl=1 696w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?resize=1068%2C641&amp;ssl=1 1068w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?resize=700%2C420&amp;ssl=1 700w" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;320&quot; width=&quot;533&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="533" height="320" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?fit=533%2C320&amp;ssl=1" class="image wp-image-7655  attachment-medium size-medium amp-wp-36746cb" alt="" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?w=1125&amp;ssl=1 1125w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?resize=533%2C320&amp;ssl=1 533w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?resize=1024%2C614&amp;ssl=1 1024w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?resize=696%2C418&amp;ssl=1 696w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?resize=1068%2C641&amp;ssl=1 1068w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/08/mutombo.jpg?resize=700%2C420&amp;ssl=1 700w" sizes="(max-width: 533px) 100vw, 533px" data-amp-original-style="max-width: 100%; height: auto;"></noscript></amp-img></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Correio do Pará - Todos os direitos reservados                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


	<div data-amp-original-style="display:none" class="amp-wp-cb45893">
	<div class="grofile-hash-map-5c63cd47c0dcde6bb649b9be58033575">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">VEJA TAMBÉM</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodopara.com.br/jovem-e-morto-a-tiros-dentro-de-casa-e-ex-marido-de-namorada-e-o-principal-suspeito/" rel="bookmark" class="td-image-wrap" title="Jovem é morto a tiros dentro de casa e ex-marido de namorada é o principal suspeito"><amp-img width="100" height="70" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?resize=100%2C70&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?resize=534%2C375&amp;ssl=1 534w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" alt="" title="Jovem é morto a tiros dentro de casa e ex-marido de namorada é o principal suspeito" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;70&quot; width=&quot;100&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?resize=100%2C70&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?resize=534%2C375&amp;ssl=1 534w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/arma.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jovem é morto a tiros dentro de casa e ex-marido de namorada é o principal suspeito"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/jovem-e-morto-a-tiros-dentro-de-casa-e-ex-marido-de-namorada-e-o-principal-suspeito/" rel="bookmark" title="Jovem é morto a tiros dentro de casa e ex-marido de namorada é o principal suspeito">Jovem é morto a tiros dentro de casa e ex-marido de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T14:59:56+00:00">10/06/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodopara.com.br/reuniao-para-definir-realizacao-do-cirio-2020-e-adiada/" rel="bookmark" class="td-image-wrap" title="Reunião para definir realização do Círio 2020 é adiada"><amp-img width="100" height="70" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?resize=100%2C70&amp;ssl=1" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?resize=100%2C70&amp;ssl=1 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?resize=218%2C150&amp;ssl=1 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?resize=534%2C375&amp;ssl=1 534w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" alt="" title="Reunião para definir realização do Círio 2020 é adiada" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;70&quot; width=&quot;100&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?resize=100%2C70&amp;ssl=1" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?resize=100%2C70&amp;ssl=1 100w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?resize=218%2C150&amp;ssl=1 218w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?resize=534%2C375&amp;ssl=1 534w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/cirio.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reunião para definir realização do Círio 2020 é adiada"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/reuniao-para-definir-realizacao-do-cirio-2020-e-adiada/" rel="bookmark" title="Reunião para definir realização do Círio 2020 é adiada">Reunião para definir realização do Círio 2020 é adiada</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T14:57:30+00:00">10/06/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://correiodopara.com.br/hospital-de-campanha-de-parauapebas-usa-tablets-para-humanizar-atendimento/" rel="bookmark" class="td-image-wrap" title="Hospital de Campanha de Parauapebas usa tablets para humanizar atendimento"><amp-img width="100" height="70" class="entry-thumb amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/HCtablet.jpg?resize=100%2C70&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/HCtablet.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/HCtablet.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/HCtablet.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" alt="" title="Hospital de Campanha de Parauapebas usa tablets para humanizar atendimento" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;70&quot; width=&quot;100&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/HCtablet.jpg?resize=100%2C70&amp;ssl=1" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/HCtablet.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/HCtablet.jpg?resize=218%2C150&amp;ssl=1 218w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/06/HCtablet.jpg?zoom=3&amp;resize=100%2C70&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hospital de Campanha de Parauapebas usa tablets para humanizar atendimento"></noscript></amp-img></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://correiodopara.com.br/hospital-de-campanha-de-parauapebas-usa-tablets-para-humanizar-atendimento/" rel="bookmark" title="Hospital de Campanha de Parauapebas usa tablets para humanizar atendimento">Hospital de Campanha de Parauapebas usa tablets para humanizar atendimento</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T14:54:41+00:00">10/06/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5ee1732d1fcaa
    -->

    







<!-- JS generated by theme -->




		
		

			<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A8.6.1&amp;blog=72942656&amp;post=12018&amp;tz=-3&amp;srv=correiodopara.com.br&amp;host=correiodopara.com.br&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

<!-- Desempenho otimizdo pelo Redis Object Cache. Saiba mais: https://wprediscache.com --></body></html>

<!--Cached using Nginx-Helper on 2020-06-10 20:56:29. It took 12 queries executed in 0,507 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->