<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /> <title>Golpe por Whatsapp promete kit de marca de cosméticos para o Dia das Mães &#8211; Jornal Correio do Pará</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Correio do Pará &raquo;" href="https://correiodopara.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Pará &raquo;" href="https://correiodopara.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Correio do Pará &raquo; Golpe por Whatsapp promete kit de marca de cosméticos para o Dia das Mães" href="https://correiodopara.com.br/golpe-por-whatsapp-promete-kit-de-marca-de-cosmeticos-para-o-dia-das-maes/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/correiodopara.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='correiodopara-style-css' href='https://correiodopara.com.br/wp-content/themes/correiodopara/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='elementor-post-15715-css' href='https://correiodopara.com.br/wp-content/uploads/elementor/css/post-15715.css?ver=1619898677' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://correiodopara.com.br/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.1.1' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.1.4' media='all' />
<link rel='stylesheet' id='elementor-post-14361-css' href='https://correiodopara.com.br/wp-content/uploads/elementor/css/post-14361.css?ver=1616839972' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://correiodopara.com.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' media='all' />
<link rel='stylesheet' id='ecs-styles-css' href='https://correiodopara.com.br/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css?ver=3.0.0' media='all' />
<link rel='stylesheet' id='elementor-post-14468-css' href='https://correiodopara.com.br/wp-content/uploads/elementor/css/post-14468.css?ver=1616493633' media='all' />
<link rel='stylesheet' id='elementor-post-14527-css' href='https://correiodopara.com.br/wp-content/uploads/elementor/css/post-14527.css?ver=1615136075' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.7.1' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' media='all' />
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.1.4' id='font-awesome-4-shim-js'></script>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-194228241-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-194228241-1", {"anonymize_ip":true});
</script>
<script src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script id='ecs_ajax_load-js-extra'>
var ecs_ajax_params = {"ajaxurl":"https:\/\/correiodopara.com.br\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"golpe-por-whatsapp-promete-kit-de-marca-de-cosmeticos-para-o-dia-das-maes\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":30,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
</script>
<script src='https://correiodopara.com.br/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=3.0.0' id='ecs_ajax_load-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=3.0.0' id='ecs-script-js'></script>
<link rel="https://api.w.org/" href="https://correiodopara.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://correiodopara.com.br/wp-json/wp/v2/posts/15860" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://correiodopara.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://correiodopara.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://correiodopara.com.br/golpe-por-whatsapp-promete-kit-de-marca-de-cosmeticos-para-o-dia-das-maes/" />
<link rel='shortlink' href='https://wp.me/p4W3Is-47O' />
<link rel="alternate" type="application/json+oembed" href="https://correiodopara.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodopara.com.br%2Fgolpe-por-whatsapp-promete-kit-de-marca-de-cosmeticos-para-o-dia-das-maes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://correiodopara.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcorreiodopara.com.br%2Fgolpe-por-whatsapp-promete-kit-de-marca-de-cosmeticos-para-o-dia-das-maes%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.29.0" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Golpe por Whatsapp promete kit de marca de cosméticos para o Dia das Mães" />
<meta property="og:url" content="https://correiodopara.com.br/golpe-por-whatsapp-promete-kit-de-marca-de-cosmeticos-para-o-dia-das-maes/" />
<meta property="og:description" content="As pessoas acabam caindo em sites que roubam informações pessoais e podem instalar vírus no smartphone O velho golpe envolvendo a marca O Boticário volta a circular pelo Whatsapp com a chegada do D…" />
<meta property="article:published_time" content="2021-05-07T19:45:26+00:00" />
<meta property="article:modified_time" content="2021-05-07T19:45:26+00:00" />
<meta property="og:site_name" content="Jornal Correio do Pará" />
<meta property="og:image" content="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-07-at-11.52.17-800x400-1.jpeg?fit=800%2C400&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Golpe por Whatsapp promete kit de marca de cosméticos para o Dia das Mães" />
<meta name="twitter:image" content="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-07-at-11.52.17-800x400-1.jpeg?fit=800%2C400&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2019/01/cropped-logo-01.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-15860 single-format-standard wp-custom-logo elementor-default elementor-kit-15715">
<header data-elementor-type="header" data-elementor-id="14361" class="elementor elementor-14361 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-f4c8818 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f4c8818" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-41a28890" data-id="41a28890" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5746a194" data-id="5746a194" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5578062a elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="5578062a" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_scale_effect&quot;:&quot;yes&quot;,&quot;motion_fx_scale_direction&quot;:&quot;in-out&quot;,&quot;motion_fx_scale_speed&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:7,&quot;sizes&quot;:[]},&quot;motion_fx_scale_range&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:{&quot;start&quot;:38,&quot;end&quot;:90}},&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://correiodopara.com.br">
<img src="https://correiodopara.com.br/wp-content/uploads/2020/06/logo-correio-do-para-1.svg" class="attachment-full size-full" alt="" loading="lazy" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-74400a93" data-id="74400a93" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-3ee59927 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3ee59927" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-78cf6fad" data-id="78cf6fad" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-54596cea elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="54596cea" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-42b4bde5" data-id="42b4bde5" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-16c847fd elementor-shape-circle e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="16c847fd" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-6337a2a" href="https://www.facebook.com/jornalcorreiodoparaoficial" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-50a87fe" href="https://www.youtube.com/channel/UCfSN2Cn3E-vDdOO5gKB888w" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-30bd327" href="https://www.instagram.com/jornalcorreiodoparaoficial/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-563202ff" data-id="563202ff" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4400d4f7 elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="4400d4f7" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-4400d4f7" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://correiodopara.com.br/category/noticias/cidade/" class="elementor-item">CIDADE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://correiodopara.com.br/category/noticias/politica/" class="elementor-item">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://correiodopara.com.br/category/noticias/regiao/" class="elementor-item">REGIÃO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://correiodopara.com.br/category/noticias/policia/" class="elementor-item">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://correiodopara.com.br/category/noticias/social/" class="elementor-item">SOCIAL</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-4400d4f7" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://correiodopara.com.br/category/noticias/cidade/" class="elementor-item">CIDADE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://correiodopara.com.br/category/noticias/politica/" class="elementor-item">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://correiodopara.com.br/category/noticias/regiao/" class="elementor-item">REGIÃO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://correiodopara.com.br/category/noticias/policia/" class="elementor-item">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://correiodopara.com.br/category/noticias/social/" class="elementor-item">SOCIAL</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-3a76d74c" data-id="3a76d74c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-adb4ab6 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="adb4ab6" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://correiodopara.com.br" method="get">
<div class="elementor-search-form__container">
<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
<i class="fa fa-search" aria-hidden="true"></i>
<span class="elementor-screen-only">Search</span>
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-df6a77 elementor-section-height-min-height elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="df6a77" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}">
<div class="elementor-container elementor-column-gap-narrow">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1f65ec61" data-id="1f65ec61" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-653bbd08 elementor-view-default elementor-widget elementor-widget-icon" data-id="653bbd08" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjE1MDM0IiwidG9nZ2xlIjpmYWxzZX0%3D">
<i aria-hidden="true" class="fas fa-align-left"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7c7597d6" data-id="7c7597d6" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3c020f60 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="3c020f60" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_scale_effect&quot;:&quot;yes&quot;,&quot;motion_fx_scale_direction&quot;:&quot;in-out&quot;,&quot;motion_fx_scale_speed&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:7,&quot;sizes&quot;:[]},&quot;motion_fx_scale_range&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:{&quot;start&quot;:38,&quot;end&quot;:90}},&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://correiodopara.com.br">
<img src="https://correiodopara.com.br/wp-content/uploads/2020/06/logo-correio-do-para-1.svg" class="attachment-full size-full" alt="" loading="lazy" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-151841f2" data-id="151841f2" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-749875f5 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="749875f5" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://correiodopara.com.br" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="Pesquisar..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i class="eicon-close" aria-hidden="true"></i>
<span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</header>
<main id="primary" class="site-main">
<article id="post-15860" class="post-15860 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-noticias category-policia">
<header class="entry-header">
<h1 class="entry-title">Golpe por Whatsapp promete kit de marca de cosméticos para o Dia das Mães</h1> <div class="entry-meta">
<span class="posted-on">Posted on <a href="https://correiodopara.com.br/golpe-por-whatsapp-promete-kit-de-marca-de-cosmeticos-para-o-dia-das-maes/" rel="bookmark"><time class="entry-date published updated" datetime="2021-05-07T16:45:26-03:00">07/05/2021</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://correiodopara.com.br/author/redacao/">Jornal Correio do Pará</a></span></span> </div>
</header>
<div class="post-thumbnail">
<img width="800" height="400" src="https://correiodopara.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-07-at-11.52.17-800x400-1.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-07-at-11.52.17-800x400-1.jpeg?w=800&amp;ssl=1 800w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-07-at-11.52.17-800x400-1.jpeg?resize=768%2C384&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" /> </div>
<div class="entry-content">
<p>As pessoas acabam caindo em sites que roubam informações pessoais e podem instalar vírus no smartphone</p>
<p>O velho golpe envolvendo a marca O Boticário volta a circular pelo Whatsapp com a chegada do Dia das Mães. Trata-se de um falso prêmio que oferece um kit para as mães com produtos da empresa. Para conseguir o tal brinde, é necessário clicar em um link malicioso. No ato, as pessoas caem em sites que roubam informações pessoais e podem instalar vírus no smartphone.</p>
<p>Desta vez, a mensagem traz a frase “Olha esse pra sua mãe!” acompanhada de um link malicioso. Nas outras ocasiões, a O Boticário emitiu um comunicado afirmando que não faz sorteio de kits de Dia das Mães via Whatsapp e que este links representam um risco. Por ora, o único tipo de interação oficial da empresa é via site oficial.</p>
<p>O texto em si não é problemático, a questão é o link que o acompanha. No caso deste golpe, o endereço é “follow.ru/boticário”. O link leva à suposta promoção pode também pedir CPF, nome e endereço, informações que costumam ser usadas por criminosos. Há ainda casos em que a mensagem fala para compartilhar o link com seus contatos, ajudando a viralizar o golpe.</p>
<p>Outro fator que contribui para dar credibilidade é que foram cadastradas 3.634 lojas verdadeiras da O Boticário no golpe para que o usuário possa escolher em qual deseja retirar os produtos.</p>
<p><em> portaltailandia.com </em></p>
<p>&nbsp;</p>

<div class="8633235a7879a43140f06143f7f7d573" data-index="100" style="">
</div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div> </div>
<footer class="entry-footer">
<span class="cat-links">Posted in <a href="https://correiodopara.com.br/category/destaques/" rel="category tag">Destaques</a>, <a href="https://correiodopara.com.br/category/noticias/" rel="category tag">Noticias</a>, <a href="https://correiodopara.com.br/category/noticias/policia/" rel="category tag">Polícia</a></span> </footer>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Navegação de Post</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://correiodopara.com.br/mulher-mata-o-marido-com-golpes-de-faca-em-maraba/" rel="prev"><span class="nav-subtitle">Previous:</span> <span class="nav-title">Mulher mata o marido com golpes de faca em Marabá</span></a></div></div>
</nav>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/golpe-por-whatsapp-promete-kit-de-marca-de-cosmeticos-para-o-dia-das-maes/#respond" style="display:none;">Cancelar resposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&#038;postid=15860&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+um+coment%C3%A1rio&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=9.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d7db85c8a81dbf79abf8bd777b7b7db1d6d07d5a#parent=https%3A%2F%2Fcorreiodopara.com.br%2Fgolpe-por-whatsapp-promete-kit-de-marca-de-cosmeticos-para-o-dia-das-maes%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</main>
<aside id="secondary" class="widget-area">
<section id="media_image-54" class="widget widget_media_image"><a href="https://www.parauapebas.pa.gov.br/"><img width="400" height="400" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/04/8364f5e4-6712-45be-be79-e9c83eb91e5c.jpg?fit=400%2C400&amp;ssl=1" class="image wp-image-15540  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-19" class="widget widget_media_image"><a href="https://correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg"><img width="610" height="432" src="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?fit=610%2C432&amp;ssl=1" class="image wp-image-12600  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?w=1242&amp;ssl=1 1242w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=610%2C432&amp;ssl=1 610w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=1130%2C800&amp;ssl=1 1130w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=768%2C544&amp;ssl=1 768w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=100%2C70&amp;ssl=1 100w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=696%2C493&amp;ssl=1 696w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=1068%2C756&amp;ssl=1 1068w, https://i1.wp.com/correiodopara.com.br/wp-content/uploads/2020/07/deb58e5d-53c8-4746-bbb2-5a672cf4eab4.jpg?resize=593%2C420&amp;ssl=1 593w" sizes="(max-width: 610px) 100vw, 610px" /></a></section><section id="media_image-48" class="widget widget_media_image"><img width="610" height="432" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p01.jpg?fit=610%2C432&amp;ssl=1" class="image wp-image-14822  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section><section id="media_image-49" class="widget widget_media_image"><img width="610" height="432" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p03.jpg?fit=610%2C432&amp;ssl=1" class="image wp-image-14824  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section><section id="media_image-50" class="widget widget_media_image"><img width="432" height="432" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/9b4c3e70-b7de-4f67-82be-bc7d3036de0e.jpg?fit=432%2C432&amp;ssl=1" class="image wp-image-14880  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section><section id="media_image-51" class="widget widget_media_image"><img width="511" height="432" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p05.jpg?fit=511%2C432&amp;ssl=1" class="image wp-image-14826  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p05.jpg?w=610&amp;ssl=1 610w, https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p05.jpg?resize=511%2C432&amp;ssl=1 511w" sizes="(max-width: 511px) 100vw, 511px" /></section><section id="media_image-52" class="widget widget_media_image"><img width="309" height="309" src="https://i0.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p06.jpg?fit=309%2C309&amp;ssl=1" class="image wp-image-14827  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></section><section id="media_image-53" class="widget widget_media_image"><img width="355" height="432" src="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p02.jpg?fit=355%2C432&amp;ssl=1" class="image wp-image-14823  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p02.jpg?w=534&amp;ssl=1 534w, https://i2.wp.com/correiodopara.com.br/wp-content/uploads/2021/03/p02.jpg?resize=355%2C432&amp;ssl=1 355w" sizes="(max-width: 355px) 100vw, 355px" /></section></aside>
<script src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://correiodopara.com.br/wp-content/themes/correiodopara/js/navigation.js?ver=1.0.0' id='correiodopara-navigation-js'></script>
<script src='https://c0.wp.com/c/5.7.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script async="async" src='https://correiodopara.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.1.1' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.4' id='elementor-webpack-runtime-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.4' id='elementor-frontend-modules-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.1.1' id='elementor-sticky-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/correiodopara.com.br\/wp-admin\/admin-ajax.php","nonce":"af07d2df3f","urls":{"assets":"https:\/\/correiodopara.com.br\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/correiodopara.com.br\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.1.1' id='elementor-pro-frontend-js'></script>
<script src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.4' id='share-link-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.4","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/correiodopara.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":15860,"title":"Golpe%20por%20Whatsapp%20promete%20kit%20de%20marca%20de%20cosm%C3%A9ticos%20para%20o%20Dia%20das%20M%C3%A3es%20%E2%80%93%20Jornal%20Correio%20do%20Par%C3%A1","excerpt":"","featuredImage":"https:\/\/i1.wp.com\/correiodopara.com.br\/wp-content\/uploads\/2021\/05\/WhatsApp-Image-2021-05-07-at-11.52.17-800x400-1.jpeg?fit=640%2C320&ssl=1"}};
</script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.4' id='elementor-frontend-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.1.1' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://correiodopara.com.br/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.4' id='preloaded-elements-handlers-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&postid=15860&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+um+coment%C3%A1rio&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d7db85c8a81dbf79abf8bd777b7b7db1d6d07d5a#parent=https%3A%2F%2Fcorreiodopara.com.br%2Fgolpe-por-whatsapp-promete-kit-de-marca-de-cosmeticos-para-o-dia-das-maes%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=72942656&postid=15860&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+um+coment%C3%A1rio&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d7db85c8a81dbf79abf8bd777b7b7db1d6d07d5a#parent=https%3A%2F%2Fcorreiodopara.com.br%2Fgolpe-por-whatsapp-promete-kit-de-marca-de-cosmeticos-para-o-dia-das-maes%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'72942656',post:'15860',tz:'-3',srv:'correiodopara.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '72942656', '15860' ]);
</script>
</body>
</html>
